<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php">

<title>Programa de vivienda benefició a más de 100 familias de ingresos medios - El Sol de Occidente</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Programa de vivienda benefició a más de 100 familias de ingresos medios - El Sol de Occidente" />
<meta property="og:description" content="Hay bonos y facilidades para acceder a financiamiento Andrés Castro | acastro@elsoldeoccidente.com SAN JOSÉ. Uno de los mayores retos, principalmente mas »" />
<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/" />
<meta property="og:site_name" content="El Sol de Occidente" />
<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
<meta property="article:tag" content="Banco Nacional Costa Rica" />
<meta property="article:tag" content="Banco Popular" />
<meta property="article:tag" content="bcr" />
<meta property="article:tag" content="Coocique" />
<meta property="article:tag" content="Coopeservidores" />
<meta property="article:tag" content="feri" />
<meta property="article:tag" content="Grupo Mutual" />
<meta property="article:tag" content="Mucap" />
<meta property="article:tag" content="vivienda en costa rica" />
<meta property="article:section" content="Economía y Finanzas" />
<meta property="article:published_time" content="2019-12-29T00:50:50+00:00" />
<meta property="article:modified_time" content="2019-12-29T19:31:46+00:00" />
<meta property="og:updated_time" content="2019-12-29T19:31:46+00:00" />
<meta property="fb:app_id" content="399296190525707" />
<meta property="og:image" content="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF.png" />
<meta property="og:image:secure_url" content="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF.png" />
<meta property="og:image:width" content="1198" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hay bonos y facilidades para acceder a financiamiento Andrés Castro | acastro@elsoldeoccidente.com SAN JOSÉ. Uno de los mayores retos, principalmente mas »" />
<meta name="twitter:title" content="Programa de vivienda benefició a más de 100 familias de ingresos medios - El Sol de Occidente" />
<meta name="twitter:site" content="@elsol_occidente" />
<meta name="twitter:image" content="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF.png" />
<meta name="twitter:creator" content="@castroandres24" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsoldeoccidente.com/enlinea/#organization","name":"El Sol de Occidente","url":"https://elsoldeoccidente.com/enlinea/","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://www.youtube.com/user/ElSoldeOccidente","https://twitter.com/elsol_occidente"],"logo":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#logo","url":"https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/solecito.png","width":512,"height":512,"caption":"El Sol de Occidente"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/#logo"}},{"@type":"WebSite","@id":"https://elsoldeoccidente.com/enlinea/#website","url":"https://elsoldeoccidente.com/enlinea/","name":"El Sol de Occidente","description":"\u00a1Un peri\u00f3dico de verdad!","publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elsoldeoccidente.com/enlinea/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#primaryimage","url":"https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF.png","width":1198,"height":393},{"@type":"WebPage","@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#webpage","url":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/","inLanguage":"es","name":"Programa de vivienda benefici\u00f3 a m\u00e1s de 100 familias de ingresos medios - El Sol de Occidente","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/#website"},"primaryImageOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#primaryimage"},"datePublished":"2019-12-29T00:50:50+00:00","dateModified":"2019-12-29T19:31:46+00:00"},{"@type":"Article","@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#article","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#webpage"},"author":{"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/2ff8421c9a6fbc44ba175b111ba171ff"},"headline":"Programa de vivienda benefici\u00f3 a m\u00e1s de 100 familias de ingresos medios","datePublished":"2019-12-29T00:50:50+00:00","dateModified":"2019-12-29T19:31:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#webpage"},"publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#primaryimage"},"keywords":"Banco Nacional Costa Rica,Banco Popular,bcr,Coocique,Coopeservidores,feri,Grupo Mutual,Mucap,vivienda en costa rica","articleSection":"Econom\u00eda y Finanzas"},{"@type":["Person"],"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/2ff8421c9a6fbc44ba175b111ba171ff","name":"Andr\u00e9s Castro","image":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#authorlogo","url":"https://secure.gravatar.com/avatar/e04736bbf52693f34caefec3ebbd64f6?s=96&d=mm&r=g","caption":"Andr\u00e9s Castro"},"sameAs":["https://twitter.com/@castroandres24"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario Programa de vivienda benefició a más de 100 familias de ingresos medios del feed" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-113087461-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-113087461-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elsoldeoccidente.com/enlinea/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=7.2.16.006' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/style.css?ver=1.8' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/elsoldeoccidente.com\/enlinea","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=11.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=11.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=7.2.16.006'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/dynamic/wppa-init.es.js?ver=131'></script>
<link rel='https://api.w.org/' href='https://elsoldeoccidente.com/enlinea/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p27HB1-6kW' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2019%2F12%2Fprograma-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2019%2F12%2Fprograma-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios%2F&#038;format=xml" />
<script>
/* START PHOTO sc and TynyMce fe vars */
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-0&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito-180x180.png" />
<meta name="msapplication-TileImage" content="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito-270x270.png" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaUseSvg = true;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-24362 single-format-standard wp-custom-logo wp-embed-responsive">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://elsoldeoccidente.com/enlinea/" class="custom-logo-link" rel="home"><img width="2714" height="425" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg" class="custom-logo" alt="El Sol de Occidente" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg 2714w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web-300x47.jpg 300w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web-1024x160.jpg 1024w" sizes="(max-width: 2714px) 100vw, 2714px" /></a>					
			<p class="site-title"><a href="https://elsoldeoccidente.com/enlinea/" rel="home">El Sol de Occidente</a></p>

							
			<p class="site-description">¡Un periódico de verdad!</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-second" class="main-navigation-menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://elsoldeoccidente.com/enlinea/editorial/">Editorial</a></li>
	<li id="menu-item-4799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4799"><a href="https://elsoldeoccidente.com/enlinea/galerias/">Galerías</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="https://elsoldeoccidente.com/enlinea/?page_id=1100">Videos OLD</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/colaboradores/">Contacto periodistas</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Vida y Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-4798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4798"><a href="https://elsoldeoccidente.com/enlinea/edicion-electronica/">Edición Electronica</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/breves/">Breves</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Valverde Vega</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
</ul>
</li>
<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3027"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/colaboraciones/">Colaboraciones</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">De Paseo Por</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/nota-verde/">Nota Verde</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/colaboraciones/letra-menuda/">Letra Menuda</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/colaboraciones/lluvia-de-ideas/">Lluvia de ideas</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/mascotas/">Mascotas</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/motivacional/">Motivacional</a></li>
</ul>
</li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/">Culturales</a></li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17874"><a href="https://elsoldeoccidente.com/enlinea/videos-2/">Videos</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="1198" height="393" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF.png" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image" alt="" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF.png 1198w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF-300x98.png 300w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/VIvienda-OF-1024x336.png 1024w" sizes="(max-width: 1198px) 100vw, 1198px" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-24362" class="post-24362 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-y-finanzas tag-banco-nacional-costa-rica tag-banco-popular tag-bcr tag-coocique tag-coopeservidores tag-feri tag-grupo-mutual tag-mucap tag-vivienda-en-costa-rica">

	
	<header class="entry-header">

		<h1 class="entry-title">Programa de vivienda benefició a más de 100 familias de ingresos medios</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/" title="12:50 am" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-29T00:50:50+00:00">diciembre 29, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://elsoldeoccidente.com/enlinea/author/acastro/" title="Ver todas las entradas de Andrés Castro" rel="author">Andrés Castro</a></span></span><span class="meta-category"> <a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/" rel="category tag">Economía y Finanzas</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Hay bonos y facilidades para acceder a financiamiento </p>



<p>Andrés Castro | <a href="mailto:acastro@elsoldeoccidente.com">acastro@elsoldeoccidente.com</a></p>



<p><strong>SAN JOSÉ</strong>. Uno de los mayores retos, principalmente para las familias que viven en la Gran Área Metropolitana (GAM), es lograr la compra o financiamiento para una vivienda. </p>



<p>Pese a una amplia oferta de opciones, lograr un techo cerca del lugar de
trabajo, podríamos decir que es una bendición. Lo anterior, a razón de altos precios,
impagables para un alto sector de la población. </p>



<p>En busca de favorecer aquellas familias cuyo ingreso mensual oscila entre los ¢807.966 y ¢1.615.932, en junio anterior, el Gobierno central anunció el Programa integral de financiamiento de vivienda para familias de ingresos medios. </p>



<p>De dicho proyecto, según datos del Banco Hipotecario de la Vivienda (BANHVI) hasta diciembre se habían beneficiado más de 125 familias. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-1024x683.jpg" alt="" class="wp-image-24363" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-1024x683.jpg 1024w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-300x200.jpg 300w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-1536x1024.jpg 1536w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-2048x1365.jpg 2048w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-840x560.jpg 840w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-120x80.jpg 120w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-360x240.jpg 360w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/12/Condominio-La-Arboleda-Tibas-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> Condominio La Arboleda, Tibás.  </figcaption></figure></div>



<p>Los datos indicados, corresponden a 5 meses del año anterior, el Gobierno Central espera que en 18 meses se generen 1.075 soluciones habitacionales, las cuales implican 55.900 metros cuadrados de construcción. </p>



<p>El BANHVI contempla para este tipo de crédito que el bono pueda ser aplicado a la prima, de forma total o
parcial. Opcionalmente, se puede aplicar a la cuota del crédito. </p>



<p>Las familias interesadas deben formalizar un crédito en alguna de las entidades financieras que ofrecen el programa y realizar un aporte, según sus ingresos. Las entidades que lo están tramitando son: Mucap, Grupo Mutual, Banco de Costa Rica, Banco Popular, Banco Nacional, Coocique y Coopeservidores.</p>



<p><strong>*Fotografía principal: Roberto Carlos Sánchez, Casa
Presidencial. Junio del 2019, anuncio y firma del programa. </strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24362" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24362" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24362" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24362" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://elsoldeoccidente.com/enlinea/tag/banco-nacional-costa-rica/" rel="tag">Banco Nacional Costa Rica</a><a href="https://elsoldeoccidente.com/enlinea/tag/banco-popular/" rel="tag">Banco Popular</a><a href="https://elsoldeoccidente.com/enlinea/tag/bcr/" rel="tag">bcr</a><a href="https://elsoldeoccidente.com/enlinea/tag/coocique/" rel="tag">Coocique</a><a href="https://elsoldeoccidente.com/enlinea/tag/coopeservidores/" rel="tag">Coopeservidores</a><a href="https://elsoldeoccidente.com/enlinea/tag/feri/" rel="tag">feri</a><a href="https://elsoldeoccidente.com/enlinea/tag/grupo-mutual/" rel="tag">Grupo Mutual</a><a href="https://elsoldeoccidente.com/enlinea/tag/mucap/" rel="tag">Mucap</a><a href="https://elsoldeoccidente.com/enlinea/tag/vivienda-en-costa-rica/" rel="tag">vivienda en costa rica</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://elsoldeoccidente.com/enlinea/2019/12/cargill-impulsara-plan-piloto-que-empoderara-a-la-mujer/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Cargill impulsará plan piloto que empoderará a la mujer</a></div><div class="nav-next"><a href="https://elsoldeoccidente.com/enlinea/2020/01/a-bailar-y-cantar-este-03-de-enero-en-palmares-con-dionisio-cabal-sergio-garrido-y-baby-chollette/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>A bailar y cantar este 03 de enero en Palmares con Dionisio Cabal, Sergio Garrido y Baby Chollette</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2019/12/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://elsoldeoccidente.com/enlinea/wp-login.php?redirect_to=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2019%2F12%2Fprograma-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">PUBLICIDAD A</h3></div><div class="textwidget custom-html-widget"><div id="amazingslider_customtexteffect_1" style="display:none;">{"Center text":{"textstyle":"dynamic","textpositionstatic":"bottom","textautohide":true,"textpositionmarginstatic":0,"textpositiondynamic":"centercenter","textpositionmarginleft":24,"textpositionmarginright":24,"textpositionmargintop":24,"textpositionmarginbottom":24,"texteffect":"slide","texteffecteasing":"easeOutCubic","texteffectduration":600,"texteffectslidedirection":"bottom","texteffectslidedistance":30,"texteffectdelay":500,"texteffectseparate":true,"texteffect1":"slide","texteffectslidedirection1":"bottom","texteffectslidedistance1":30,"texteffecteasing1":"easeOutCubic","texteffectduration1":600,"texteffectdelay1":1000,"texteffect2":"slide","texteffectslidedirection2":"bottom","texteffectslidedistance2":30,"texteffecteasing2":"easeOutCubic","texteffectduration2":600,"texteffectdelay2":1500,"textcss":"display:block; padding:48px; text-align:center;","textbgcss":"display:none;","titlecss":"display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","descriptioncss":"display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","buttoncss":"display:block; position:relative; margin:10px auto;","texteffectresponsive":true,"texteffectresponsivesize":640,"titlecssresponsive":"font-size:12px;","descriptioncssresponsive":"display:none !important;","buttoncssresponsive":"","addgooglefonts":false,"googlefonts":"","textleftrightpercentforstatic":40}}</div><div class="wonderpluginslider-container" id="wonderpluginslider-container-1" style="max-width:300px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-1" data-sliderid="1" data-width="300" data-height="251" data-skin="content" data-playmutedandinlinewhenautoplay="false" data-addextraattributes="false" data-autoplay="true" data-randomplay="true" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-shownav="false" data-navthumbresponsive="false" data-navshowfeaturedarrow="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-disableinlinecss="false" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-outputtext="false" data-titletag="h1" data-descriptiontag="h2" data-scalemode="flexheight" data-arrowstyle="mouseover" data-transition="slide" data-loop="0" data-border="0" data-slideinterval="5000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-navthumbnavigationstyle="arrow" data-navthumbnavigationarrowimage="carouselarrows-32-32-0.png" data-navthumbnavigationarrowimagewidth="32" data-navthumbnavigationarrowimageheight="32" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-fadeoutfadeinduration="2000" data-slideduration="1000" data-cssslideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-navthumbcolumn="5" data-navthumbtitleheight="20" data-navthumbtitlewidth="120" data-navthumbresponsivemode="samesize" data-navthumbstyle="imageonly" data-navthumbmediumsize="900" data-navthumbmediumwidth="64" data-navthumbmediumheight="64" data-navthumbmediumcolumn="4" data-navthumbmediumtitleheight="18" data-navthumbmediumtitlewidth="120" data-navthumbsmallsize="600" data-navthumbsmallwidth="48" data-navthumbsmallheight="48" data-navthumbsmallcolumn="3" data-navthumbsmalltitleheight="18" data-navthumbsmalltitlewidth="120" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/" style="display:none;" ><ul class="amazingslider-slides"  style="display:none;"><li><a href="https://elsoldeoccidente.com/enlinea/contacto/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/11533443851.png" alt="11533443851" title="11533443851" data-description="" /></a></li><li><a href="https://www.rutauno.cr" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/10/RutaUno_Sitio-web.png" alt="RUTA 1" title="RUTA 1" data-description="" /></a></li><li><a href="https://www.facebook.com/Nixon-Ure%C3%B1a-1478606165785078/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Alcalde.jpg" alt="Nixon Alcalde Logo" title="Nixon Alcalde Logo" data-description="" /></a></li><li><a href="https://www.facebook.com/MinorMolinaGrecia/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Perfil-Twitter.png" alt="Minor Alcalde logo" title="Minor Alcalde logo" data-description="" /></a></li><li><a href="https://www.facebook.com/ronald.r.rojas.87"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Ronald-Rojas-logo.jpg" alt="Ronald Alcalde Logo" title="Ronald Alcalde Logo" data-description="" /></a></li></ul></div></div></div></aside><aside id="search-7" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">BUSCAR</h3></div>
<form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="text-4" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Suscribase aquí</h3></div>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=ElSolDeOccidente', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Digite su correo electrónico:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="ElSolDeOccidente" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Suscribase" /><p>Potenciado por <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">FeedBurner</a></p></form></div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Videos Recientes</h3></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed?max-results=1&controls=0&showinfo=0&rel=0&listType=user_uploads&list=ElSoldeOccidente" controls=2 frameborder="0" allowfullscreen></iframe>
</div>
		</aside><aside id="poseidon-magazine-vertical-box-4" class="widget poseidon-magazine-vertical-box-widget clearfix">
		<div class="widget-magazine-posts-vertical-box widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/" title="Ver todas las entradas de una categoría Salud">Salud</a></h3></div>
			<div class="widget-magazine-posts-content magazine-vertical-box clearfix">

				
<article id="post-24321" class="large-post clearfix post-24321 post type-post status-publish format-standard hentry category-salud category-vida-y-salud">

	
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/" rel="bookmark">Estudio en tabletas de ibuprofeno de distintas marcas, demuestra calidad en el fármaco</a></h2>
		<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/" title="5:34 am" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-18T05:34:35+00:00">diciembre 18, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://elsoldeoccidente.com/enlinea/author/calidro/" title="Ver todas las entradas de REDACCIÓN" rel="author">REDACCIÓN</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Un estudio de la Universidad de Costa Rica en el Recinto de Grecia (Sede de <a href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/#more-'" class="more-link">mas »</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24321" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24321" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24321" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24321" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			<a href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/" class="more-link">Lee más</a>

		
	</div><!-- .entry-content -->

</article>
<div class="small-posts clearfix">
<article id="post-23830" class="small-post clearfix post-23830 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general category-salud tag-anyelin-campos tag-caja-costarricense-de-seguro-social tag-ccss tag-papiloma tag-salud-2 tag-segunda-dosis tag-vacuna">

	
			<a href="https://elsoldeoccidente.com/enlinea/2019/11/ninas-que-recibieron-primera-dosis-de-la-vacuna-contra-el-papiloma-recibiran-segunda-dosis-en-diciembre/" rel="bookmark">
				<img width="120" height="80" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-120x80.jpg" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-120x80.jpg 120w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-300x202.jpg 300w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-1024x688.jpg 1024w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-1536x1033.jpg 1536w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-2048x1377.jpg 2048w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-840x560.jpg 840w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-360x240.jpg 360w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-600x400.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/11/ninas-que-recibieron-primera-dosis-de-la-vacuna-contra-el-papiloma-recibiran-segunda-dosis-en-diciembre/" rel="bookmark">Niñas que recibieron primera dosis de la vacuna contra el papiloma, recibirán segunda dosis en diciembre</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/11/ninas-que-recibieron-primera-dosis-de-la-vacuna-contra-el-papiloma-recibiran-segunda-dosis-en-diciembre/" title="5:55 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-19T17:55:44+00:00">noviembre 19, 2019</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>

<article id="post-23792" class="small-post clearfix post-23792 post type-post status-publish format-standard has-post-thumbnail hentry category-alajuela category-arte-y-cultura category-cantonales category-culturales category-eventos category-motivacional category-sin-fronteras category-vida-y-salud tag-alajuela tag-andres-castro tag-belleza tag-certamen tag-mujeres tag-senora-alajuela tag-sra-alajuela">

	
			<a href="https://elsoldeoccidente.com/enlinea/2019/11/una-de-ellas-sera-la-proxima-sra-alajuela/" rel="bookmark">
				<img width="120" height="80" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela-120x80.jpg" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela-120x80.jpg 120w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela-300x200.jpg 300w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela-840x560.jpg 840w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela-360x240.jpg 360w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela-600x400.jpg 600w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Una-de-ellas-será-la-próxima-Sra-Alajuela.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/11/una-de-ellas-sera-la-proxima-sra-alajuela/" rel="bookmark">Una de ellas será la próxima Sra. Alajuela</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/11/una-de-ellas-sera-la-proxima-sra-alajuela/" title="4:21 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-17T16:21:46+00:00">noviembre 17, 2019</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>

<article id="post-23788" class="small-post clearfix post-23788 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-vida-y-salud tag-andres-castro tag-menores tag-ministerio-de-salud tag-sobre-peso tag-vida tag-vida-y-salud">

	
			<a href="https://elsoldeoccidente.com/enlinea/2019/11/sobrepeso-en-menores-tiende-a-iniciar-a-los-8-anos/" rel="bookmark">
				<img width="120" height="80" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Sobrepeso-en-menores-tiende-a-iniciar-a-los-8-años-120x80.png" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Sobrepeso-en-menores-tiende-a-iniciar-a-los-8-años-120x80.png 120w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Sobrepeso-en-menores-tiende-a-iniciar-a-los-8-años-360x240.png 360w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/Sobrepeso-en-menores-tiende-a-iniciar-a-los-8-años-600x400.png 600w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/11/sobrepeso-en-menores-tiende-a-iniciar-a-los-8-anos/" rel="bookmark">Sobrepeso en menores tiende a iniciar a los 8 años</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/11/sobrepeso-en-menores-tiende-a-iniciar-a-los-8-anos/" title="4:13 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-17T16:13:00+00:00">noviembre 17, 2019</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>

<article id="post-23707" class="small-post clearfix post-23707 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-salud category-vida-y-salud tag-alimentacion tag-cacia tag-escolar tag-infantil tag-maria-fernanda-loria tag-nutricion tag-obesidad tag-salud-2 tag-vida">

	
			<a href="https://elsoldeoccidente.com/enlinea/2019/11/ministerio-de-salud-establece-acciones-para-enfrentar-la-obesidad-en-ninos-y-adolescentes/" rel="bookmark">
				<img width="120" height="80" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/obesidad_infantil-120x80.jpg" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/obesidad_infantil-120x80.jpg 120w, https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/obesidad_infantil-360x240.jpg 360w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/11/ministerio-de-salud-establece-acciones-para-enfrentar-la-obesidad-en-ninos-y-adolescentes/" rel="bookmark">Ministerio de Salud establece acciones para enfrentar la obesidad en niños y adolescentes</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/11/ministerio-de-salud-establece-acciones-para-enfrentar-la-obesidad-en-ninos-y-adolescentes/" title="8:28 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-16T20:28:53+00:00">noviembre 16, 2019</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>
</div><!-- end .small-posts -->
			</div>

		</div>

		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">PUBLICIDAD B</h3></div><div class="textwidget custom-html-widget"><div id="amazingslider_customtexteffect_2" style="display:none;">{"Center text":{"textstyle":"dynamic","textpositionstatic":"bottom","textautohide":true,"textpositionmarginstatic":0,"textpositiondynamic":"centercenter","textpositionmarginleft":24,"textpositionmarginright":24,"textpositionmargintop":24,"textpositionmarginbottom":24,"texteffect":"slide","texteffecteasing":"easeOutCubic","texteffectduration":600,"texteffectslidedirection":"bottom","texteffectslidedistance":30,"texteffectdelay":500,"texteffectseparate":true,"texteffect1":"slide","texteffectslidedirection1":"bottom","texteffectslidedistance1":30,"texteffecteasing1":"easeOutCubic","texteffectduration1":600,"texteffectdelay1":1000,"texteffect2":"slide","texteffectslidedirection2":"bottom","texteffectslidedistance2":30,"texteffecteasing2":"easeOutCubic","texteffectduration2":600,"texteffectdelay2":1500,"textcss":"display:block; padding:48px; text-align:center;","textbgcss":"display:none;","titlecss":"display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","descriptioncss":"display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","buttoncss":"display:block; position:relative; margin:10px auto;","texteffectresponsive":true,"texteffectresponsivesize":640,"titlecssresponsive":"font-size:12px;","descriptioncssresponsive":"display:none !important;","buttoncssresponsive":"","addgooglefonts":false,"googlefonts":"","textleftrightpercentforstatic":40}}</div><div class="wonderpluginslider-container" id="wonderpluginslider-container-2" style="max-width:300px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-2" data-sliderid="2" data-width="300" data-height="251" data-skin="content" data-playmutedandinlinewhenautoplay="false" data-addextraattributes="false" data-autoplay="true" data-randomplay="true" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-shownav="false" data-navthumbresponsive="false" data-navshowfeaturedarrow="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-disableinlinecss="false" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-outputtext="false" data-titletag="h1" data-descriptiontag="h2" data-scalemode="flexheight" data-arrowstyle="mouseover" data-transition="slide" data-loop="0" data-border="0" data-slideinterval="5000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-navthumbnavigationstyle="arrow" data-navthumbnavigationarrowimage="carouselarrows-32-32-0.png" data-navthumbnavigationarrowimagewidth="32" data-navthumbnavigationarrowimageheight="32" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-fadeoutfadeinduration="2000" data-slideduration="1000" data-cssslideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-navthumbcolumn="5" data-navthumbtitleheight="20" data-navthumbtitlewidth="120" data-navthumbresponsivemode="samesize" data-navthumbstyle="imageonly" data-navthumbmediumsize="900" data-navthumbmediumwidth="64" data-navthumbmediumheight="64" data-navthumbmediumcolumn="4" data-navthumbmediumtitleheight="18" data-navthumbmediumtitlewidth="120" data-navthumbsmallsize="600" data-navthumbsmallwidth="48" data-navthumbsmallheight="48" data-navthumbsmallcolumn="3" data-navthumbsmalltitleheight="18" data-navthumbsmalltitlewidth="120" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/" style="display:none;" ><ul class="amazingslider-slides"  style="display:none;"><li><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/09/66687008_2337717769878153_4605236897399177216_n.jpg" alt="66687008_2337717769878153_4605236897399177216_n" title="66687008_2337717769878153_4605236897399177216_n" data-description="" /></li></ul></div></div></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="https://www.facebook.com/elsol.occidente/?fref=ts">Facebook</a></li>
<li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="https://www.youtube.com/user/ElSoldeOccidente">YouTube</a></li>
<li id="menu-item-10627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10627"><a href="https://plus.google.com/u/0/109919962414931400340/posts">Google+</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16860"><a href="https://twitter.com/elsol_occidente">Twitter</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">PR Newswire</h3></div><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Tema para WordPress: Poseidon de <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2019\/12\/programa-de-vivienda-beneficio-a-mas-de-100-familias-de-ingresos-medios\/":24362,"https:\/\/elsoldeoccidente.com\/enlinea\/2019\/12\/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco\/":24321};
	</script>
						<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'31388555',post:'24362',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '24362' ]);
</script>

</body>
</html>
