<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php">

<title>Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoción de la lengua de señas costarricense (Lesco) - El Sol de Occidente</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoción de la lengua de señas costarricense (Lesco) - El Sol de Occidente" />
<meta property="og:description" content="Proyecto se aprueba por unanimidad con 45 votos a favor. Anyelin Campos / acampos@elsoldeoccidente.com #EDUCACIÓN. Bajo el expediente 20.767, esta mas »" />
<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/" />
<meta property="og:site_name" content="El Sol de Occidente" />
<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
<meta property="article:tag" content="anyelin campos" />
<meta property="article:tag" content="costa rica" />
<meta property="article:tag" content="educacion" />
<meta property="article:tag" content="enseñanza" />
<meta property="article:tag" content="Lesco" />
<meta property="article:tag" content="ley" />
<meta property="article:tag" content="personas sordas" />
<meta property="article:tag" content="Proyecto de ley" />
<meta property="article:tag" content="señas" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-02-13T16:23:00+00:00" />
<meta property="article:modified_time" content="2020-02-14T00:48:20+00:00" />
<meta property="og:updated_time" content="2020-02-14T00:48:20+00:00" />
<meta property="fb:app_id" content="399296190525707" />
<meta property="og:image" content="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?fit=700%2C420&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?fit=700%2C420&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Proyecto se aprueba por unanimidad con 45 votos a favor. Anyelin Campos / acampos@elsoldeoccidente.com #EDUCACIÓN. Bajo el expediente 20.767, esta mas »" />
<meta name="twitter:title" content="Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoción de la lengua de señas costarricense (Lesco) - El Sol de Occidente" />
<meta name="twitter:site" content="@elsol_occidente" />
<meta name="twitter:image" content="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?fit=700%2C420&#038;ssl=1" />
<meta name="twitter:creator" content="@elsol_occidente" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsoldeoccidente.com/enlinea/#organization","name":"El Sol de Occidente","url":"https://elsoldeoccidente.com/enlinea/","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://www.youtube.com/user/ElSoldeOccidente","https://twitter.com/elsol_occidente"],"logo":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#logo","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/solecito.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"El Sol de Occidente"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/#logo"}},{"@type":"WebSite","@id":"https://elsoldeoccidente.com/enlinea/#website","url":"https://elsoldeoccidente.com/enlinea/","name":"El Sol de Occidente","description":"\u00a1Un peri\u00f3dico de verdad!","publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elsoldeoccidente.com/enlinea/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#primaryimage","url":"https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?fit=700%2C420&ssl=1","width":700,"height":420},{"@type":"WebPage","@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#webpage","url":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/","inLanguage":"es","name":"Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoci\u00f3n de la lengua de se\u00f1as costarricense (Lesco) - El Sol de Occidente","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/#website"},"primaryImageOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#primaryimage"},"datePublished":"2020-02-13T16:23:00+00:00","dateModified":"2020-02-14T00:48:20+00:00"},{"@type":"Article","@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#article","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#webpage"},"author":{"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/36bcda6304644de53dd4d24f5ea9ce8e"},"headline":"Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoci\u00f3n de la lengua de se\u00f1as costarricense (Lesco)","datePublished":"2020-02-13T16:23:00+00:00","dateModified":"2020-02-14T00:48:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#webpage"},"publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#primaryimage"},"keywords":"anyelin campos,costa rica,educacion,ense\u00f1anza,Lesco,ley,personas sordas,Proyecto de ley,se\u00f1as","articleSection":"Educaci\u00f3n,Nacionales,Pol\u00edtica"},{"@type":["Person"],"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/36bcda6304644de53dd4d24f5ea9ce8e","name":"Anyelin Campos","image":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#authorlogo","url":"https://secure.gravatar.com/avatar/ee7824ca3b564256f5a80cc21c4b91c3?s=96&d=mm&r=g","caption":"Anyelin Campos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoción de la lengua de señas costarricense (Lesco) del feed" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-113087461-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-113087461-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=7.3.04.004' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/style.css?ver=1.8' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/elsoldeoccidente.com\/enlinea","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=11.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=11.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=7.3.04.004'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/dynamic/wppa-init.es.js?ver=132'></script>
<link rel='https://api.w.org/' href='https://elsoldeoccidente.com/enlinea/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p27HB1-6sZ' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F02%2Flegisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F02%2Flegisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco%2F&#038;format=xml" />
<script>
/* START PHOTO sc and TynyMce fe vars */
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-100&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/cropped-solecito.png?fit=270%2C270&#038;ssl=1" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaUseSvg = true;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-24861 single-format-standard wp-custom-logo wp-embed-responsive">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://elsoldeoccidente.com/enlinea/" class="custom-logo-link" rel="home"><img width="2714" height="425" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg?fit=2714%2C425&amp;ssl=1" class="custom-logo" alt="El Sol de Occidente" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg?w=2714&amp;ssl=1 2714w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg?resize=300%2C47&amp;ssl=1 300w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg?resize=1024%2C160&amp;ssl=1 1024w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg?w=1680&amp;ssl=1 1680w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/Cabezote-Web.jpg?w=2520&amp;ssl=1 2520w" sizes="(max-width: 2714px) 100vw, 2714px" /></a>					
			<p class="site-title"><a href="https://elsoldeoccidente.com/enlinea/" rel="home">El Sol de Occidente</a></p>

							
			<p class="site-description">¡Un periódico de verdad!</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-second" class="main-navigation-menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://elsoldeoccidente.com/enlinea/editorial/">Editorial</a></li>
	<li id="menu-item-4799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4799"><a href="https://elsoldeoccidente.com/enlinea/galerias/">Galerías</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4800"><a href="https://elsoldeoccidente.com/enlinea/?page_id=1100">Videos OLD</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/colaboradores/">Contacto periodistas</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Vida y Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-4798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4798"><a href="https://elsoldeoccidente.com/enlinea/edicion-electronica/">Edición Electronica</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/breves/">Breves</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Valverde Vega</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
</ul>
</li>
<li id="menu-item-3027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3027"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-3032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3032"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3028"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/colaboraciones/">Colaboraciones</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">De Paseo Por</a></li>
	<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/nota-verde/">Nota Verde</a></li>
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/colaboraciones/letra-menuda/">Letra Menuda</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/colaboraciones/lluvia-de-ideas/">Lluvia de ideas</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/mascotas/">Mascotas</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/motivacional/">Motivacional</a></li>
</ul>
</li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/">Culturales</a></li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-17874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17874"><a href="https://elsoldeoccidente.com/enlinea/videos-2/">Videos</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="700" height="420" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?resize=700%2C420&amp;ssl=1" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image" alt="" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/unnamed-1-3.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-24861" class="post-24861 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-nacionales category-politica tag-anyelin-campos tag-costa-rica tag-educacion tag-ensenanza tag-lesco tag-ley tag-personas-sordas tag-proyecto-de-ley tag-senas">

	
	<header class="entry-header">

		<h1 class="entry-title">Legisladores aprueban en segundo debate el proyecto de Ley de reconocimiento y promoción de la lengua de señas costarricense (Lesco)</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/" title="4:23 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-13T16:23:00+00:00">febrero 13, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://elsoldeoccidente.com/enlinea/author/acampos/" title="Ver todas las entradas de Anyelin Campos" rel="author">Anyelin Campos</a></span></span><span class="meta-category"> <a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/" rel="category tag">Educación</a>, <a href="https://elsoldeoccidente.com/enlinea/category/nacionales/" rel="category tag">Nacionales</a>, <a href="https://elsoldeoccidente.com/enlinea/category/politica/" rel="category tag">Política</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<ul><li>Proyecto se aprueba por unanimidad con 45 votos a favor.</li></ul>



<p>Anyelin
Campos / <a href="mailto:acampos@elsoldeoccidente.com">acampos@elsoldeoccidente.com</a></p>



<p>#EDUCACIÓN.
Bajo el expediente 20.767, esta iniciativa tiene el objetivo de reconocer y
promover el Lesco, como lengua de las personas sordas en Costa Rica que
libremente decidan utilizarla, así como el uso de los medios de apoyo a la
comunicación oral.</p>



<p>Además,
esta nueva Ley reconoce el Lesco como patrimonio cultural y lingüístico de la
comunidad de personas sordas, incorporándose al sistema plurilingüístico
costarricense.</p>



<p><em>“Se hace este reconocimiento porque hay derechos que
tiene esta población de acceso a la comunicación y a la información, con todas
las facilidades que tenemos todas las personas aquí presentes de comunicarnos,
de escuchar, de poder tener acceso a todas las formas de comunicación, las
personas sordas no lo tienen”</em>, indicó
la diputada del PAC, Catalina Montero.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/LESCO.jpg?w=840&#038;ssl=1" alt="" class="wp-image-24862" srcset="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/LESCO.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/LESCO.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure>



<p>Las
instituciones educativas dispondrán de los recursos necesarios y ofertarán
modelos educativos bilingües, así como la contratación de personas sordas
profesionales en Lesco, para la enseñanza y aprendizaje de la misma a
estudiantes oyentes, como Lengua vehicular de la enseñanza en los centros
educativos que se determinen.</p>



<p>Uno
de los aportes de la propuesta, es la incorporación de una asignatura optativa
en los centros educativos para que los estudiantes oyentes puedan interactuar
con personas sordas de la comunidad educativa y en general.</p>



<p>El texto aprobado en segundo debate está basado en un proyecto de ley que presentaron la exdiputada Suray Carrillo (Frente Amplio) y el exdiputado Óscar López (Partido Accesibilidad sin Exclusión) durante el periodo legislativo anterior.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24861" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24861" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24861" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24861" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://elsoldeoccidente.com/enlinea/tag/anyelin-campos/" rel="tag">anyelin campos</a><a href="https://elsoldeoccidente.com/enlinea/tag/costa-rica/" rel="tag">costa rica</a><a href="https://elsoldeoccidente.com/enlinea/tag/educacion/" rel="tag">educacion</a><a href="https://elsoldeoccidente.com/enlinea/tag/ensenanza/" rel="tag">enseñanza</a><a href="https://elsoldeoccidente.com/enlinea/tag/lesco/" rel="tag">Lesco</a><a href="https://elsoldeoccidente.com/enlinea/tag/ley/" rel="tag">ley</a><a href="https://elsoldeoccidente.com/enlinea/tag/personas-sordas/" rel="tag">personas sordas</a><a href="https://elsoldeoccidente.com/enlinea/tag/proyecto-de-ley/" rel="tag">Proyecto de ley</a><a href="https://elsoldeoccidente.com/enlinea/tag/senas/" rel="tag">señas</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://elsoldeoccidente.com/enlinea/2020/02/campana-alcanzo-reciclar-2-327-arboles-de-navidad/" rel="prev"><span class="screen-reader-text">Entrada anterior:</span>Campaña alcanzó reciclar 2.327 árboles de navidad</a></div><div class="nav-next"><a href="https://elsoldeoccidente.com/enlinea/2020/02/buenas-noticias-para-el-ambiente-correos-de-costa-rica-sustituye-bolsas-plasticas-por-biodegradables/" rel="next"><span class="screen-reader-text">Siguiente entrada:</span>Buenas noticias para el ambiente: Correos de Costa Rica sustituye bolsas plásticas por biodegradables</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://elsoldeoccidente.com/enlinea/wp-login.php?redirect_to=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F02%2Flegisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-7" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">BUSCAR</h3></div>
<form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Buscar:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside><aside id="an-mailchimp-3" class="widget widget_an_mailchimp clearfix"><div class="widget-header"><h3 class="widget-title">Suscribirse por correo</h3></div>			<form action="/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/"
			      data-id="an-mailchimp_form-3"
			      data-url="/enlinea/2020/02/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco/"

			      id="an-mailchimp_form-3" method="post" class="mailchimp_form_placeholder ">
															<p>
							<label>
								<input placeholder="Nombre" type="text" id="an-mailchimp_first_name" required name="an-mailchimp_first_name"/>
							</label>
						</p>
									<input type="hidden" name="widget_error" value="Ocurrió un error procesando su solicitud."/>
				<input type="hidden" name="widget_success" value="¡Se ha suscrito exitosamente!"/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="3"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Digite su correo" id="an-mailchimp-email-3" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="suscribirse" value="Suscribirse"/>
				</p>
			</form>
		
		</aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Videos Recientes</h3></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed?max-results=1&controls=0&showinfo=0&rel=0&listType=user_uploads&list=ElSoldeOccidente" controls=2 frameborder="0" allowfullscreen></iframe>
</div>
		</aside><aside id="poseidon-magazine-vertical-box-4" class="widget poseidon-magazine-vertical-box-widget clearfix">
		<div class="widget-magazine-posts-vertical-box widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/" title="Ver todas las entradas de una categoría Salud">Salud</a></h3></div>
			<div class="widget-magazine-posts-content magazine-vertical-box clearfix">

				
<article id="post-24881" class="large-post clearfix post-24881 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-san-ramon-cantonales tag-alcalde-de-san-ramon tag-alcalde-nixon-urena tag-daniel-salas tag-diputado-daniel-ulate tag-ebais tag-hospital-de-san-carlos tag-hospital-de-san-ramon tag-la-union tag-ministerio-de-salud tag-ministro-de-salud tag-penas-blancas tag-san-ramon">

	
			<a href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/" rel="bookmark">
				<img width="600" height="400" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/85210710_10158393303093203_5045646958509686784_o.jpg?resize=600%2C400&amp;ssl=1" class="attachment-poseidon-thumbnail-large size-poseidon-thumbnail-large wp-post-image" alt="" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/85210710_10158393303093203_5045646958509686784_o.jpg?resize=840%2C560&amp;ssl=1 840w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/85210710_10158393303093203_5045646958509686784_o.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/85210710_10158393303093203_5045646958509686784_o.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/85210710_10158393303093203_5045646958509686784_o.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" />			</a>

		
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/" rel="bookmark">Alcalde ramonense y Ministro de Salud se reunieron esta mañana para tratar temas de salud en el cantón</a></h2>
		<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/" title="10:29 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-14T22:29:25+00:00">febrero 14, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://elsoldeoccidente.com/enlinea/author/acampos/" title="Ver todas las entradas de Anyelin Campos" rel="author">Anyelin Campos</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Mejorar atención a vecinos de Peñas Blancas y Ebais en La Unión fueron algunos temas. <a href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/#more-'" class="more-link">mas »</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24881" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24881" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24881" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24881" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			<a href="https://elsoldeoccidente.com/enlinea/2020/02/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton/" class="more-link">Lee más</a>

		
	</div><!-- .entry-content -->

</article>
<div class="small-posts clearfix">
<article id="post-24807" class="small-post clearfix post-24807 post type-post status-publish format-standard has-post-thumbnail hentry category-salud category-san-ramon-cantonales tag-coronavirus tag-precaucion tag-san-ramon">

	
			<a href="https://elsoldeoccidente.com/enlinea/2020/02/el-ministerio-de-salud-confirma-que-no-existen-casos-sospechosos-de-coronavirus-en-el-hospital-de-san-ramon-ni-en-ningun-otro-centro-medico/" rel="bookmark">
				<img width="120" height="80" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/Lavado-de-manos-1.jpg?resize=120%2C80&amp;ssl=1" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/Lavado-de-manos-1.jpg?resize=840%2C560&amp;ssl=1 840w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/Lavado-de-manos-1.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/Lavado-de-manos-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/Lavado-de-manos-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/Lavado-de-manos-1.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2020/02/el-ministerio-de-salud-confirma-que-no-existen-casos-sospechosos-de-coronavirus-en-el-hospital-de-san-ramon-ni-en-ningun-otro-centro-medico/" rel="bookmark">El Ministerio de Salud confirma que no existen casos sospechosos de Coronavirus en el Hospital de San Ramón ni en ningún otro centro médico</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2020/02/el-ministerio-de-salud-confirma-que-no-existen-casos-sospechosos-de-coronavirus-en-el-hospital-de-san-ramon-ni-en-ningun-otro-centro-medico/" title="4:06 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T16:06:06+00:00">febrero 5, 2020</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>

<article id="post-24786" class="small-post clearfix post-24786 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-salud tag-anyelin-campos tag-ccss tag-ranking-mundial tag-revista-international-living tag-salud-2 tag-tercer-lugar-en-el-mundo">

	
			<a href="https://elsoldeoccidente.com/enlinea/2020/01/costa-rica-es-el-tercer-pais-en-el-mundo-con-mejor-servicio-de-salud/" rel="bookmark">
				<img width="120" height="80" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/01/photo5129885587061450713.jpg?resize=120%2C80&amp;ssl=1" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/01/photo5129885587061450713.jpg?resize=840%2C560&amp;ssl=1 840w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/01/photo5129885587061450713.jpg?resize=120%2C80&amp;ssl=1 120w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/01/photo5129885587061450713.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/01/photo5129885587061450713.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/01/photo5129885587061450713.jpg?zoom=2&amp;resize=120%2C80&amp;ssl=1 240w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2020/01/costa-rica-es-el-tercer-pais-en-el-mundo-con-mejor-servicio-de-salud/" rel="bookmark">Costa Rica es el tercer país en el mundo con mejor servicio de salud</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2020/01/costa-rica-es-el-tercer-pais-en-el-mundo-con-mejor-servicio-de-salud/" title="9:07 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-31T21:07:01+00:00">enero 31, 2020</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>

<article id="post-24321" class="small-post clearfix post-24321 post type-post status-publish format-standard hentry category-salud category-vida-y-salud">

	
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/" rel="bookmark">Estudio en tabletas de ibuprofeno de distintas marcas, demuestra calidad en el fármaco</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/12/estudio-en-tabletas-de-ibuprofeno-de-distintas-marcas-demuestra-calidad-en-el-farmaco/" title="5:34 am" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-18T05:34:35+00:00">diciembre 18, 2019</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>

<article id="post-23830" class="small-post clearfix post-23830 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general category-salud tag-anyelin-campos tag-caja-costarricense-de-seguro-social tag-ccss tag-papiloma tag-salud-2 tag-segunda-dosis tag-vacuna">

	
			<a href="https://elsoldeoccidente.com/enlinea/2019/11/ninas-que-recibieron-primera-dosis-de-la-vacuna-contra-el-papiloma-recibiran-segunda-dosis-en-diciembre/" rel="bookmark">
				<img width="120" height="80" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=120%2C80&amp;ssl=1" class="attachment-poseidon-thumbnail-small size-poseidon-thumbnail-small wp-post-image" alt="" srcset="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=300%2C202&amp;ssl=1 300w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=1024%2C688&amp;ssl=1 1024w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=1536%2C1033&amp;ssl=1 1536w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=2048%2C1377&amp;ssl=1 2048w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=840%2C560&amp;ssl=1 840w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/11/hyttalo-souza-a1p0Z7RSkL8-unsplash-scaled.jpg?w=1680&amp;ssl=1 1680w" sizes="(max-width: 120px) 100vw, 120px" />			</a>

		
	<div class="post-content clearfix">

		<header class="entry-header">

			<h2 class="entry-title"><a href="https://elsoldeoccidente.com/enlinea/2019/11/ninas-que-recibieron-primera-dosis-de-la-vacuna-contra-el-papiloma-recibiran-segunda-dosis-en-diciembre/" rel="bookmark">Niñas que recibieron primera dosis de la vacuna contra el papiloma, recibirán segunda dosis en diciembre</a></h2>
			<div class="entry-meta"><span class="meta-date"><a href="https://elsoldeoccidente.com/enlinea/2019/11/ninas-que-recibieron-primera-dosis-de-la-vacuna-contra-el-papiloma-recibiran-segunda-dosis-en-diciembre/" title="5:55 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-19T17:55:44+00:00">noviembre 19, 2019</time></a></span></div>
		</header><!-- .entry-header -->

	</div>

</article>
</div><!-- end .small-posts -->
			</div>

		</div>

		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">PUBLICIDAD B</h3></div><div class="textwidget custom-html-widget"><div id="amazingslider_customtexteffect_2" style="display:none;">{"Center text":{"textstyle":"dynamic","textpositionstatic":"bottom","textautohide":true,"textpositionmarginstatic":0,"textpositiondynamic":"centercenter","textpositionmarginleft":24,"textpositionmarginright":24,"textpositionmargintop":24,"textpositionmarginbottom":24,"texteffect":"slide","texteffecteasing":"easeOutCubic","texteffectduration":600,"texteffectslidedirection":"bottom","texteffectslidedistance":30,"texteffectdelay":500,"texteffectseparate":true,"texteffect1":"slide","texteffectslidedirection1":"bottom","texteffectslidedistance1":30,"texteffecteasing1":"easeOutCubic","texteffectduration1":600,"texteffectdelay1":1000,"texteffect2":"slide","texteffectslidedirection2":"bottom","texteffectslidedistance2":30,"texteffecteasing2":"easeOutCubic","texteffectduration2":600,"texteffectdelay2":1500,"textcss":"display:block; padding:48px; text-align:center;","textbgcss":"display:none;","titlecss":"display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","descriptioncss":"display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","buttoncss":"display:block; position:relative; margin:10px auto;","texteffectresponsive":true,"texteffectresponsivesize":640,"titlecssresponsive":"font-size:12px;","descriptioncssresponsive":"display:none !important;","buttoncssresponsive":"","addgooglefonts":false,"googlefonts":"","textleftrightpercentforstatic":40}}</div><div class="wonderpluginslider-container" id="wonderpluginslider-container-2" style="max-width:300px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-2" data-sliderid="2" data-width="300" data-height="251" data-skin="content" data-playmutedandinlinewhenautoplay="false" data-addextraattributes="false" data-autoplay="true" data-randomplay="true" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-shownav="false" data-navthumbresponsive="false" data-navshowfeaturedarrow="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-disableinlinecss="false" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-outputtext="false" data-titletag="h1" data-descriptiontag="h2" data-scalemode="flexheight" data-arrowstyle="mouseover" data-transition="slide" data-loop="0" data-border="0" data-slideinterval="5000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-navthumbnavigationstyle="arrow" data-navthumbnavigationarrowimage="carouselarrows-32-32-0.png" data-navthumbnavigationarrowimagewidth="32" data-navthumbnavigationarrowimageheight="32" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-fadeoutfadeinduration="2000" data-slideduration="1000" data-cssslideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-navthumbcolumn="5" data-navthumbtitleheight="20" data-navthumbtitlewidth="120" data-navthumbresponsivemode="samesize" data-navthumbstyle="imageonly" data-navthumbmediumsize="900" data-navthumbmediumwidth="64" data-navthumbmediumheight="64" data-navthumbmediumcolumn="4" data-navthumbmediumtitleheight="18" data-navthumbmediumtitlewidth="120" data-navthumbsmallsize="600" data-navthumbsmallwidth="48" data-navthumbsmallheight="48" data-navthumbsmallcolumn="3" data-navthumbsmalltitleheight="18" data-navthumbsmalltitlewidth="120" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/" style="display:none;" ><ul class="amazingslider-slides"  style="display:none;"><li><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/09/66687008_2337717769878153_4605236897399177216_n.jpg" alt="66687008_2337717769878153_4605236897399177216_n" title="66687008_2337717769878153_4605236897399177216_n" data-description="" /></li></ul></div></div></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="https://www.facebook.com/elsol.occidente/?fref=ts">Facebook</a></li>
<li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="https://www.youtube.com/user/ElSoldeOccidente">YouTube</a></li>
<li id="menu-item-10627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10627"><a href="https://plus.google.com/u/0/109919962414931400340/posts">Google+</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16860"><a href="https://twitter.com/elsol_occidente">Twitter</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">PR Newswire</h3></div><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Tema para WordPress: Poseidon de <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2020\/02\/legisladores-aprueban-en-segundo-debate-el-proyecto-de-ley-de-reconocimiento-y-promocion-de-la-lengua-de-senas-costarricense-lesco\/":24861,"https:\/\/elsoldeoccidente.com\/enlinea\/2020\/02\/alcalde-ramonense-y-ministro-de-salud-se-reunieron-esta-manana-para-tratar-temas-de-salud-en-el-canton\/":24881};
	</script>
						<link rel='stylesheet' id='mp-am-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/js/another-mailchimp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'31388555',post:'24861',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '24861' ]);
</script>

</body>
</html>
