<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Aumento salarial de empleados públicos subsidiará a desempleados - El Sol de Occidente</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aumento salarial de empleados públicos subsidiará a desempleados - El Sol de Occidente" />
<meta property="og:description" content="Diputados deben aprobar la Ley de Salario de la Administración Pública Andrés Castro | acastro@elsoldeoccidente.com SAN JOSÉ. Durante el 2020, los empleados del sector público mas »" />
<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/" />
<meta property="og:site_name" content="El Sol de Occidente" />
<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
<meta property="article:tag" content="asamblea legislativa" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="mideplan" />
<meta property="article:tag" content="Noticias de Alajuela" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-04-09T03:46:04+00:00" />
<meta property="article:modified_time" content="2020-04-09T13:26:09+00:00" />
<meta property="og:updated_time" content="2020-04-09T13:26:09+00:00" />
<meta property="fb:app_id" content="399296190525707" />
<meta property="og:image" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/Salario-de-empleados-públicos.png?fit=612%2C358&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/Salario-de-empleados-públicos.png?fit=612%2C358&#038;ssl=1" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diputados deben aprobar la Ley de Salario de la Administración Pública Andrés Castro | acastro@elsoldeoccidente.com SAN JOSÉ. Durante el 2020, los empleados del sector público mas »" />
<meta name="twitter:title" content="Aumento salarial de empleados públicos subsidiará a desempleados - El Sol de Occidente" />
<meta name="twitter:site" content="@elsol_occidente" />
<meta name="twitter:image" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/Salario-de-empleados-públicos.png?fit=612%2C358&#038;ssl=1" />
<meta name="twitter:creator" content="@castroandres24" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsoldeoccidente.com/enlinea/#organization","name":"El Sol de Occidente","url":"https://elsoldeoccidente.com/enlinea/","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://www.youtube.com/user/ElSoldeOccidente","https://twitter.com/elsol_occidente"],"logo":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#logo","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/solecito.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"El Sol de Occidente"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/#logo"}},{"@type":"WebSite","@id":"https://elsoldeoccidente.com/enlinea/#website","url":"https://elsoldeoccidente.com/enlinea/","name":"El Sol de Occidente","inLanguage":"es","description":"\u00a1Un peri\u00f3dico de verdad!","publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elsoldeoccidente.com/enlinea/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/Salario-de-empleados-p\u00fablicos.png?fit=612%2C358&ssl=1","width":612,"height":358},{"@type":"WebPage","@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#webpage","url":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/","name":"Aumento salarial de empleados p\u00fablicos subsidiar\u00e1 a desempleados - El Sol de Occidente","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#primaryimage"},"datePublished":"2020-04-09T03:46:04+00:00","dateModified":"2020-04-09T13:26:09+00:00","potentialAction":[{"@type":"ReadAction","target":["https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/"]}]},{"@type":"Article","@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#article","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#webpage"},"author":{"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/2ff8421c9a6fbc44ba175b111ba171ff"},"headline":"Aumento salarial de empleados p\u00fablicos subsidiar\u00e1 a desempleados","datePublished":"2020-04-09T03:46:04+00:00","dateModified":"2020-04-09T13:26:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#webpage"},"publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#primaryimage"},"keywords":"asamblea legislativa,COVID-19,mideplan,Noticias de Alajuela","articleSection":"Econom\u00eda y Finanzas,Nacionales,San Jos\u00e9","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#respond"]}]},{"@type":["Person"],"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/2ff8421c9a6fbc44ba175b111ba171ff","name":"Andr\u00e9s Castro","image":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#authorlogo","inLanguage":"es","url":"https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/Andres-Castro.jpeg","caption":"Andr\u00e9s Castro"},"description":"Periodista. 6 a\u00f1os de experiencia en radio, prensa escrita y producci\u00f3n de contenido para redes sociales.\r\n\u260e\ufe0fTel: 506 8950 7516 \r\n\u2709\ufe0fE-mail: acastro@elsoldeoccidente.com\r\n<a href=\"https://twitter.com/castroandres24\" rel=\"noopener noreferrer\">Twitter@castroandres24</a>","sameAs":["https://twitter.com/https://twitter.com/castroandres24"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario Aumento salarial de empleados públicos subsidiará a desempleados del feed" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-113087461-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-113087461-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=7.3.09.005' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/elsoldeoccidente.com\/enlinea","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.4'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=11.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=11.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=7.3.09.005'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/dynamic/wppa-init.es.js?ver=134'></script>
<link rel='https://api.w.org/' href='https://elsoldeoccidente.com/enlinea/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p27HB1-6Vf' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F04%2Faumento-salarial-de-empleados-publicos-subsidiara-a-desempleados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F04%2Faumento-salarial-de-empleados-publicos-subsidiara-a-desempleados%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" /><script>
/* START PHOTO sc and TynyMce fe vars */
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-100&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qH-qHzw8vj_EaKIY-Op9kWspJ6tbyORw1uhalqJy2zk"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1252069348840841",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=270%2C270&#038;ssl=1" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaUseSvg = true;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-26613 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://elsoldeoccidente.com/enlinea/" title="El Sol de Occidente" rel="home">
<img class="mh-header-image" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/banner-web.jpg" height="376" width="2359" alt="El Sol de Occidente" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://elsoldeoccidente.com/enlinea/editorial/">Editorial</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/colaboradores/">Contacto periodistas</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
</ul>
</li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Sarchí</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
</ul>
</li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25895"><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/">Nacionales</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25896"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">Turismo</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-4798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4798"><a href="https://elsoldeoccidente.com/enlinea/edicion-electronica/">Edición Electronica</a></li>
<li id="menu-item-25897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25897"><a href="https://elsoldeoccidente.com/enlinea/pauta/">PAUTA PUBLICITARIA</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26195"><a href="#">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-26196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26196"><a href="https://elsoldeoccidente.com/enlinea/author/acampos/">Anyelin Campos</a></li>
	<li id="menu-item-26197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26197"><a href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></li>
	<li id="menu-item-26198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26198"><a href="https://elsoldeoccidente.com/enlinea/author/jpaniagua/">Josué Paniagua</a></li>
	<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="https://elsoldeoccidente.com/enlinea/author/arodriguez">Andrés Rodríguez</a></li>
	<li id="menu-item-26200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26200"><a href="https://elsoldeoccidente.com/enlinea/author/mfloria/">María Fernanda Loría</a></li>
</ul>
</li>
<li id="menu-item-26217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26217"><a href="#">Colaboradores</a>
<ul class="sub-menu">
	<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26218"><a href="https://elsoldeoccidente.com/enlinea/author/smejias/">Steven Mejías</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-26613" class="post-26613 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-y-finanzas category-nacionales category-san-jose-cantonales tag-asamblea-legislativa tag-covid-19 tag-mideplan tag-noticias-de-alajuela">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Aumento salarial de empleados públicos subsidiará a desempleados</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://elsoldeoccidente.com/enlinea/2020/04/">09/04/2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/" rel="category tag">Economía y Finanzas</a>, <a href="https://elsoldeoccidente.com/enlinea/category/nacionales/" rel="category tag">Nacionales</a>, <a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/" rel="category tag">San José</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/Salario-de-empleados-públicos.png?resize=612%2C358&#038;ssl=1" alt="" title="Salario de empleados públicos" />
</figure>

<h2>Diputados deben aprobar la Ley de Salario de la Administración Pública</h2>



<p>Andrés Castro | <a href="mailto:acastro@elsoldeoccidente.com">acastro@elsoldeoccidente.com</a></p>



<p><strong>SAN JOSÉ. </strong>Durante el 2020, los empleados del sector público recibirían ¢23 mil millones correspondientes al aumento salarial por anualidad. Debido a la situación económica que enfrenta el país, el Gobierno central presentó un proyecto de ley para que dicho monto se destine a subsidios económicos.&nbsp;</p>



<p>Uno de los efectos inmediatos, tras la llegada del coronavirus (Covid-19) a nuestro país, fue la generación de desempleo en diferentes sectores. Tras realizar un análisis preliminar con la cartera de Mideplan, se determinó que se destinarán distintos rubros del presupuesto para auxiliar a miles de familias.&nbsp;</p>



<h3>La Ley de Salario de la Administración Pública, transitorio único, está ahora en manos de la Asamblea Legislativa.&nbsp;</h3>





<p><strong><em>“Somos conscientes de la grave disminución de la actividad económica en prácticamente todos los sectores, lo que provoca un alto número de personas en situaciones de vulnerabilidad y mayor demanda de atención a través del Estado”</em></strong>, dijo Pilar Garrido, jerarca del Mideplan. </p>



<p>La iniciativa contempla que la anualidad volverá a pagarse el próximo año. Es decir, solo tendrá vigencia durante el 2020.&nbsp;</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Lunes Santo 🙏<br>Lunes de trabajo 💪<br>Lunes de reunión de fracción <a href="https://twitter.com/plncr?ref_src=twsrc%5Etfw">@plncr</a> 🇳🇬<br>Lunes para decir&#8230; <a href="https://twitter.com/hashtag/QuedateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#QuedateEnCasa</a> 🏠 <a href="https://t.co/5yHUTJFd73">pic.twitter.com/5yHUTJFd73</a></p>&mdash; María José Corrales (@mariajocc14) <a href="https://twitter.com/mariajocc14/status/1247333424706260992?ref_src=twsrc%5Etfw">April 7, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26613" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26613" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-26613" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-26613" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://elsoldeoccidente.com/enlinea/tag/asamblea-legislativa/" rel="tag">asamblea legislativa</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/covid-19/" rel="tag">COVID-19</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/mideplan/" rel="tag">mideplan</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/noticias-de-alajuela/" rel="tag">Noticias de Alajuela</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/Andres-Castro.jpeg?fit=75%2C90&ssl=1" width="75" height="90" alt="Andrés Castro" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Andrés Castro		</span>
					<span class="mh-author-box-postcount">
				<a href="https://elsoldeoccidente.com/enlinea/author/acastro/" title="Más artículos escritos por Andrés Castro'">
					237 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Periodista. 6 años de experiencia en radio, prensa escrita y producción de contenido para redes sociales.
☎️Tel: 506 8950 7516 
✉️E-mail: acastro@elsoldeoccidente.com
<a href="https://twitter.com/castroandres24" rel="noopener noreferrer">Twitter@castroandres24</a>		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://elsoldeoccidente.com/enlinea/2020/04/j-balvin-comparte-el-nuevo-video-de-su-tema-gris/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/unnamed-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/unnamed-1.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/unnamed-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/unnamed-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/unnamed-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>J Balvin comparte el nuevo vídeo de su tema &#8220;Gris&#8221;</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://elsoldeoccidente.com/enlinea/2020/04/agencias-del-banco-nacional-reabriran-el-proximo-lunes/" rel="next"><img width="80" height="60" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/BN-Cierre-de-Oficinas.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/BN-Cierre-de-Oficinas.png?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/BN-Cierre-de-Oficinas.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/BN-Cierre-de-Oficinas.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/BN-Cierre-de-Oficinas.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>Agencias del Banco Nacional reabrirán el próximo lunes</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elsoldeoccidente.com/enlinea/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico, y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='26613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-9" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDAD &#8220;A&#8221;</span></h4><div class="textwidget custom-html-widget"><div id="amazingslider_customtexteffect_1" style="display:none;">{"Center text":{"textstyle":"dynamic","textpositionstatic":"bottom","textautohide":true,"textpositionmarginstatic":0,"textpositiondynamic":"centercenter","textpositionmarginleft":24,"textpositionmarginright":24,"textpositionmargintop":24,"textpositionmarginbottom":24,"texteffect":"slide","texteffecteasing":"easeOutCubic","texteffectduration":600,"texteffectslidedirection":"bottom","texteffectslidedistance":30,"texteffectdelay":500,"texteffectseparate":true,"texteffect1":"slide","texteffectslidedirection1":"bottom","texteffectslidedistance1":30,"texteffecteasing1":"easeOutCubic","texteffectduration1":600,"texteffectdelay1":1000,"texteffect2":"slide","texteffectslidedirection2":"bottom","texteffectslidedistance2":30,"texteffecteasing2":"easeOutCubic","texteffectduration2":600,"texteffectdelay2":1500,"textcss":"display:block; padding:48px; text-align:center;","textbgcss":"display:none;","titlecss":"display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","descriptioncss":"display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","buttoncss":"display:block; position:relative; margin:10px auto;","texteffectresponsive":true,"texteffectresponsivesize":640,"titlecssresponsive":"font-size:12px;","descriptioncssresponsive":"display:none !important;","buttoncssresponsive":"","addgooglefonts":false,"googlefonts":"","textleftrightpercentforstatic":40}}</div><div class="wonderpluginslider-container" id="wonderpluginslider-container-1" style="max-width:300px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-1" data-sliderid="1" data-width="300" data-height="251" data-skin="content" data-playmutedandinlinewhenautoplay="false" data-addextraattributes="false" data-autoplay="true" data-randomplay="true" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-shownav="false" data-navthumbresponsive="false" data-navshowfeaturedarrow="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-disableinlinecss="false" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-outputtext="false" data-titletag="h1" data-descriptiontag="h2" data-scalemode="flexheight" data-arrowstyle="mouseover" data-transition="slide" data-loop="0" data-border="0" data-slideinterval="5000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-navthumbnavigationstyle="arrow" data-navthumbnavigationarrowimage="carouselarrows-32-32-0.png" data-navthumbnavigationarrowimagewidth="32" data-navthumbnavigationarrowimageheight="32" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-fadeoutfadeinduration="2000" data-slideduration="1000" data-cssslideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-navthumbcolumn="5" data-navthumbtitleheight="20" data-navthumbtitlewidth="120" data-navthumbresponsivemode="samesize" data-navthumbstyle="imageonly" data-navthumbmediumsize="900" data-navthumbmediumwidth="64" data-navthumbmediumheight="64" data-navthumbmediumcolumn="4" data-navthumbmediumtitleheight="18" data-navthumbmediumtitlewidth="120" data-navthumbsmallsize="600" data-navthumbsmallwidth="48" data-navthumbsmallheight="48" data-navthumbsmallcolumn="3" data-navthumbsmalltitleheight="18" data-navthumbsmalltitlewidth="120" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/" style="display:none;" ><ul class="amazingslider-slides"  style="display:none;"><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="su anuncio aqui" title="su anuncio aqui" data-description="" /></a></li><li><a href="http://camarasanramon.com/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/somos-afiliados.jpg" alt="Afíliese usted también" title="somos afiliados" data-description="" /></a></li><li><a href="https://factoconsulting.com/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/facto-consulting-logo-copia-2.png" alt="FACTURACIÓN ELECTRÓNICA" title="facto consulting logo - copia (2)" data-description="" /></a></li><li><a href="https://www.facebook.com/calathea.cr/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/CALATHEA.png" alt="CALATHEA" title="CALATHEA" data-description="" /></a></li><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="Imprimir" title="Imprimir" data-description="" /></a></li><li><a href="https://www.bncr.fi.cr/SitePages/Inicio.aspx"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BN.png" alt="BN" title="BN" data-description="" /></a></li><li><a href="https://www.bancopopular.fi.cr/Paginas/default.aspx"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BANCO-POPULAR.png" alt="BANCO POPULAR" title="BANCO POPULAR" data-description="" /></a></li><li><a href="https://www.facebook.com/coarsacr/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/COARSA.png" alt="COARSA" title="COARSA" data-description="" /></a></li><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="su anuncio aqui" title="su anuncio aqui" data-description="" /></a></li><li><a href="https://www.facebook.com/ADETURCostaRica/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/adetur.jpg" alt="adetur" title="adetur" data-description="" /></a></li><li><a href="https://www.aya.go.cr/SitePages/Principal.aspx"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/aya.jpg" alt="aya" title="aya" data-description="" /></a></li><li><a href="https://sanramonunido.com/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/SAN-RAMON-UNIDO.jpeg" alt="SAN RAMON UNIDO" title="SAN RAMON UNIDO" data-description="" /></a></li></ul></div></div></div></div><div id="search-7" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="an-mailchimp-3" class="mh-widget widget_an_mailchimp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Boletín gratuito</span></h4>			<form action="/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/"
			      data-id="an-mailchimp_form-3"
			      data-url="/enlinea/2020/04/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados/"

			      id="an-mailchimp_form-3" method="post" class="mailchimp_form_placeholder ">
															<p>
							<label>
								<input placeholder="Nombre" type="text" id="an-mailchimp_first_name" required name="an-mailchimp_first_name"/>
							</label>
						</p>
									<input type="hidden" name="widget_error" value="Ocurrió un error procesando su solicitud."/>
				<input type="hidden" name="widget_success" value="¡Se ha suscrito exitosamente!"/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="3"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Digite su correo" id="an-mailchimp-email-3" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="suscribirse" value="Suscribirse"/>
				</p>
			</form>
		
		</div><div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Videos Recientes</span></h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed?max-results=1&controls=0&showinfo=0&rel=0&listType=user_uploads&list=ElSoldeOccidente" controls=2 frameborder="0" allowfullscreen></iframe>
</div>
		</div><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDAD &#8220;B&#8221;</span></h4><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-1252069348840841" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="https://www.facebook.com/elsol.occidente/?fref=ts">Facebook</a></li>
<li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="https://www.youtube.com/user/ElSoldeOccidente">YouTube</a></li>
<li id="menu-item-10627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10627"><a href="https://plus.google.com/u/0/109919962414931400340/posts">Google+</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16860"><a href="https://twitter.com/elsol_occidente">Twitter</a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PR Newswire</span></h4><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2020\/04\/aumento-salarial-de-empleados-publicos-subsidiara-a-desempleados\/":26613};
	</script>
						<link rel='stylesheet' id='mp-am-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/js/another-mailchimp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'31388555',post:'26613',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '26613' ]);
</script>
</body>
</html>