<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>97 costarricenses retornarán al país desde crucero “Rhapsody” - El Sol de Occidente</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="97 costarricenses retornarán al país desde crucero “Rhapsody” - El Sol de Occidente" />
	<meta property="og:description" content="Recepción se hará en Puerto Limón bajo estrictos parámetros de prevención y control. Personal de Salud, CCSS, Migración y Seguridad recibirán a los tripulantes para mas »" />
	<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/" />
	<meta property="og:site_name" content="El Sol de Occidente" />
	<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
	<meta property="article:published_time" content="2020-05-18T23:45:35+00:00" />
	<meta property="article:modified_time" content="2020-05-19T01:52:33+00:00" />
	<meta property="og:image" content="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-9.34.19-AM.jpeg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="399296190525707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/anyelin94/" />
	<meta name="twitter:site" content="@elsol_occidente" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsoldeoccidente.com/enlinea/#organization","name":"El Sol de Occidente","url":"https://elsoldeoccidente.com/enlinea/","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://www.youtube.com/user/ElSoldeOccidente","https://twitter.com/elsol_occidente"],"logo":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#logo","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/solecito.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"El Sol de Occidente"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/#logo"}},{"@type":"WebSite","@id":"https://elsoldeoccidente.com/enlinea/#website","url":"https://elsoldeoccidente.com/enlinea/","name":"El Sol de Occidente","description":"\u00a1Un peri\u00f3dico de verdad!","publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elsoldeoccidente.com/enlinea/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-9.34.19-AM.jpeg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#webpage","url":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/","name":"97 costarricenses retornar\u00e1n al pa\u00eds desde crucero \u201cRhapsody\u201d - El Sol de Occidente","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/#website"},"primaryImageOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#primaryimage"},"datePublished":"2020-05-18T23:45:35+00:00","dateModified":"2020-05-19T01:52:33+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/"]}]},{"@type":"Article","@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#article","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#webpage"},"author":{"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/36bcda6304644de53dd4d24f5ea9ce8e"},"headline":"97 costarricenses retornar\u00e1n al pa\u00eds desde crucero \u201cRhapsody\u201d","datePublished":"2020-05-18T23:45:35+00:00","dateModified":"2020-05-19T01:52:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#webpage"},"publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#primaryimage"},"keywords":"CCSS,control,crucero,JAPDEVA,migracion,Puerto Lim\u00f3n,retornar\u00e1n al pa\u00eds,seguridad","articleSection":"Nacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#respond"]}]},{"@type":["Person"],"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/36bcda6304644de53dd4d24f5ea9ce8e","name":"Anyelin Campos","image":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#personlogo","inLanguage":"es","url":"https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/Anyelin.jpg","caption":"Anyelin Campos"},"description":"Periodista y Lic. en Comunicaci\u00f3n, con 4 a\u00f1os de experiencia en el ejercicio del periodismo. Contactos: \u260e\ufe0fM\u00f3vil: (+506) 8979 3627 \u2709\ufe0fE-mail: acampos@elsoldeoccidente.com Twitter@anyelin94","sameAs":["https://twitter.com/https://twitter.com/anyelin94/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario 97 costarricenses retornarán al país desde crucero “Rhapsody” del feed" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=7.3.12.008' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=11.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=11.3'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-lightbox.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/js/wppa-touch.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/vendor/masonry/masonry.min.js?ver=7.3.12.008'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/dynamic/wppa-init.es.js?ver=136'></script>
<link rel='https://api.w.org/' href='https://elsoldeoccidente.com/enlinea/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p27HB1-7lz' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F05%2F97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F05%2F97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" /><script>
/* START PHOTO sc and TynyMce fe vars */
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-100&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qH-qHzw8vj_EaKIY-Op9kWspJ6tbyORw1uhalqJy2zk"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1252069348840841",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=270%2C270&#038;ssl=1" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaUseSvg = true;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-28245 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://elsoldeoccidente.com/enlinea/" title="El Sol de Occidente" rel="home">
<img class="mh-header-image" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/banner-web.jpg" height="376" width="2359" alt="El Sol de Occidente" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-27913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27913"><a href="https://elsoldeoccidente.com/enlinea/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/colaboradores/">Contacto periodistas</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
</ul>
</li>
<li id="menu-item-28157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28157"><a href="https://elsoldeoccidente.com/enlinea/historial-de-ediciones/">EDICIÓN DIGITAL</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Sarchí</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
</ul>
</li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25895"><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/">Nacionales</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25896"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">Turismo</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-25897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25897"><a href="https://elsoldeoccidente.com/enlinea/pauta/">PAUTA PUBLICITARIA</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26195"><a href="#">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-26196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26196"><a href="https://elsoldeoccidente.com/enlinea/author/acampos/">Anyelin Campos</a></li>
	<li id="menu-item-26197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26197"><a href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></li>
	<li id="menu-item-26198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26198"><a href="https://elsoldeoccidente.com/enlinea/author/jpaniagua/">Josué Paniagua</a></li>
	<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="https://elsoldeoccidente.com/enlinea/author/arodriguez">Andrés Rodríguez</a></li>
	<li id="menu-item-26200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26200"><a href="https://elsoldeoccidente.com/enlinea/author/mfloria/">María Fernanda Loría</a></li>
</ul>
</li>
<li id="menu-item-26217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26217"><a href="#">Colaboradores</a>
<ul class="sub-menu">
	<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26218"><a href="https://elsoldeoccidente.com/enlinea/author/smejias/">Steven Mejías</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-28245" class="post-28245 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-ccss tag-control tag-crucero tag-japdeva tag-migracion tag-puerto-limon tag-retornaran-al-pais tag-seguridad">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">97 costarricenses retornarán al país desde crucero “Rhapsody”</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://elsoldeoccidente.com/enlinea/2020/05/">18/05/2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://elsoldeoccidente.com/enlinea/author/acampos/">Anyelin Campos</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/" rel="category tag">Nacionales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-9.34.19-AM.jpeg?resize=678%2C381&#038;ssl=1" alt="" title="WhatsApp Image 2020-05-18 at 9.34.19 AM" />
</figure>

<ul><li>Recepción se hará en Puerto Limón bajo estrictos parámetros de prevención y control.</li><li>Personal de Salud, CCSS, Migración y Seguridad recibirán a los tripulantes para realizar el procedimiento.</li></ul>



<p><em>Anyelin Campos</em> | <a href="mailto:acampos@elsoldeoccidente.com">acampos@elsoldeoccidente.com</a></p>



<p>NACIONAL | Tras semanas de coordinación y un estricto seguimiento de control y preparativos, este martes 19 de mayo retornarán al país 97 costarricenses, quienes son parte de la tripulación de la embarcación “Rhapsody”.</p>



<p>Los repatriados llegarán a la Terminal Hernán Garrón Salazar de JAPDEVA, a las 6 a.m. en la embarcación de casi 300 metros de eslora y proveniente de Panamá. En la terminal serán recibidos por personal de Salud, CCSS, Migración y Seguridad.</p>



<p>Todo el proceso de recepción y procesamiento se realizará en zonas controladas y separadas, sin contacto alguno con la población institucional de JADPEVA.</p>



<p>Las personas serán sometidas al mismo protocolo de revisión de salud que se sigue en el aeropuerto y además se les realizará la prueba COVID-19.</p>



<p>Oficiales de la Policía Profesional de Migración estarán en el muelle realizando el correspondiente control migratorio de las 97 personas. Luego de procesado el movimiento migratorio, se les notificará las órdenes sanitarias de aislamiento por 14 días.</p>



<p>La coordinación de recepción de estas personas incluyó definir la logística con Ministerio de Salud, Caja Costarricense del Seguro Social, Junta de Administración Portuaria y de Desarrollo Económico de la Vertiente Atlántica JAPDEVA, Dirección General de Migración y Extranjería, así como la realización de un simulacro previo para afinar el proceso de ingreso.</p>



<p>Todas las instalaciones que se utilizarán han pasado por un proceso de limpieza especial que será repetido una vez finalice el desembarque de los tripulantes costarricenses.</p>



<p>El crucero saldrá en horas de la noche una vez se haga el desembarque exclusivamente de la tripulación costarricense.</p>



<p>La CCSS movilizará un contingente de 41 funcionarios entre administrativos, médicos, enfermeras, brigadistas, terapistas respiratorios y microbiología.</p>



<p>Se dispondrá de cuatro zonas de atención; un área de desembarque de tripulantes donde se hará el triage; una zona de redes para la verificación de datos; una zona de medicina y enfermería para la toma de signos y valoración médica; y un área para toma de muestra respiratoria.</p>



<p>Se tiene pensado el cambio de personal considerando la situación de golpe de calor que puedan presentar los funcionarios, sobre todo los que usan equipo de protección personal (EPP) completo.</p>



<p>Posterior a esa valoración, para que se les de la orden sanitaria, se les dé indicaciones a considerar durante su aislamiento y la autorización del ingreso al país, por parte de cada una de las autoridades competentes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28245" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28245" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-28245" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-28245" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://elsoldeoccidente.com/enlinea/tag/ccss/" rel="tag">CCSS</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/control/" rel="tag">control</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/crucero/" rel="tag">crucero</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/japdeva/" rel="tag">JAPDEVA</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/migracion/" rel="tag">migracion</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/puerto-limon/" rel="tag">Puerto Limón</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/retornaran-al-pais/" rel="tag">retornarán al país</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/seguridad/" rel="tag">seguridad</a></li></ul></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/Anyelin.jpg?fit=60%2C90&ssl=1" width="60" height="90" alt="Anyelin Campos" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Anyelin Campos		</span>
					<span class="mh-author-box-postcount">
				<a href="https://elsoldeoccidente.com/enlinea/author/acampos/" title="Más artículos escritos por Anyelin Campos'">
					589 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Periodista y Lic. en Comunicación, con 4 años de experiencia en el ejercicio del periodismo.

Contactos:
☎️Móvil: (+506) 8979 3627
✉️E-mail: acampos@elsoldeoccidente.com
<a href="https://twitter.com/anyelin94" rel="noopener noreferrer">Twitter@anyelin94</a>		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://elsoldeoccidente.com/enlinea/2020/05/cesar-pinzon-presenta-su-nuevo-sencillo-para-mi-ft-pablo-dazan/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/unnamed-3.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/unnamed-3.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/unnamed-3.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/unnamed-3.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/unnamed-3.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/unnamed-3.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>César Pinzón presenta su nuevo sencillo &#8220;Para Mi&#8221; ft. Pablo Dazán</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://elsoldeoccidente.com/enlinea/2020/05/semana-inicia-con-tres-nuevos-casos-de-covid-19/" rel="next"><img width="80" height="60" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/Semana-inicia-con-tres-nuevos-casos-de-COVID-19.jpeg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>Semana inicia con tres nuevos casos de COVID-19</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elsoldeoccidente.com/enlinea/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico, y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='28245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-9" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDAD: SU ANUNCIO AQUÍ</span></h4><div class="textwidget custom-html-widget"><div id="amazingslider_customtexteffect_1" style="display:none;">{"Center text":{"textstyle":"dynamic","textpositionstatic":"bottom","textautohide":true,"textpositionmarginstatic":0,"textpositiondynamic":"centercenter","textpositionmarginleft":24,"textpositionmarginright":24,"textpositionmargintop":24,"textpositionmarginbottom":24,"texteffect":"slide","texteffecteasing":"easeOutCubic","texteffectduration":600,"texteffectslidedirection":"bottom","texteffectslidedistance":30,"texteffectdelay":500,"texteffectseparate":true,"texteffect1":"slide","texteffectslidedirection1":"bottom","texteffectslidedistance1":30,"texteffecteasing1":"easeOutCubic","texteffectduration1":600,"texteffectdelay1":1000,"texteffect2":"slide","texteffectslidedirection2":"bottom","texteffectslidedistance2":30,"texteffecteasing2":"easeOutCubic","texteffectduration2":600,"texteffectdelay2":1500,"textcss":"display:block; padding:48px; text-align:center;","textbgcss":"display:none;","titlecss":"display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","descriptioncss":"display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","buttoncss":"display:block; position:relative; margin:10px auto;","texteffectresponsive":true,"texteffectresponsivesize":640,"titlecssresponsive":"font-size:12px;","descriptioncssresponsive":"display:none !important;","buttoncssresponsive":"","addgooglefonts":false,"googlefonts":"","textleftrightpercentforstatic":40}}</div><div class="wonderpluginslider-container" id="wonderpluginslider-container-1" style="max-width:300px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-1" data-sliderid="1" data-width="300" data-height="251" data-skin="content" data-playmutedandinlinewhenautoplay="false" data-addextraattributes="false" data-autoplay="true" data-randomplay="true" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-shownav="false" data-navthumbresponsive="false" data-navshowfeaturedarrow="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-disableinlinecss="false" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-outputtext="false" data-titletag="h1" data-descriptiontag="h2" data-scalemode="flexheight" data-arrowstyle="mouseover" data-transition="slide" data-loop="0" data-border="0" data-slideinterval="5000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-navthumbnavigationstyle="arrow" data-navthumbnavigationarrowimage="carouselarrows-32-32-0.png" data-navthumbnavigationarrowimagewidth="32" data-navthumbnavigationarrowimageheight="32" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-fadeoutfadeinduration="2000" data-slideduration="1000" data-cssslideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-navthumbcolumn="5" data-navthumbtitleheight="20" data-navthumbtitlewidth="120" data-navthumbresponsivemode="samesize" data-navthumbstyle="imageonly" data-navthumbmediumsize="900" data-navthumbmediumwidth="64" data-navthumbmediumheight="64" data-navthumbmediumcolumn="4" data-navthumbmediumtitleheight="18" data-navthumbmediumtitlewidth="120" data-navthumbsmallsize="600" data-navthumbsmallwidth="48" data-navthumbsmallheight="48" data-navthumbsmallcolumn="3" data-navthumbsmalltitleheight="18" data-navthumbsmalltitlewidth="120" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/" style="display:none;" ><ul class="amazingslider-slides"  style="display:none;"><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="su anuncio aqui" title="su anuncio aqui" data-description="" /></a></li><li><a href="http://camarasanramon.com/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/somos-afiliados.jpg" alt="Afíliese usted también" title="somos afiliados" data-description="" /></a></li><li><a href="https://www.facebook.com/calathea.cr/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/CALATHEA.png" alt="CALATHEA" title="CALATHEA" data-description="" /></a></li><li><a href="https://www.bncr.fi.cr/SitePages/Inicio.aspx"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BN.png" alt="BN" title="BN" data-description="" /></a></li><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="Imprimir" title="Imprimir" data-description="" /></a></li><li><a href="https://www.bancopopular.fi.cr/Paginas/default.aspx"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BANCO-POPULAR.png" alt="BANCO POPULAR" title="BANCO POPULAR" data-description="" /></a></li><li><a href="https://www.facebook.com/coarsacr/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/COARSA.png" alt="COARSA" title="COARSA" data-description="" /></a></li><li><a href="https://www.facebook.com/ADETURCostaRica/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/adetur.jpg" alt="adetur" title="adetur" data-description="" /></a></li><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="su anuncio aqui" title="su anuncio aqui" data-description="" /></a></li><li><a href="https://www.aya.go.cr/SitePages/Principal.aspx"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/aya.jpg" alt="aya" title="aya" data-description="" /></a></li><li><a href="https://elsoldeoccidente.com/enlinea/"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/suscríbete-copia.jpg" alt="suscríbete copia" title="suscríbete copia" data-description="" /></a></li></ul></div></div></div></div><div id="search-7" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="an-mailchimp-3" class="mh-widget widget_an_mailchimp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Boletín gratuito</span></h4>			<form action="/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/"
			      data-id="an-mailchimp_form-3"
			      data-url="/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/"

			      id="an-mailchimp_form-3" method="post" class="mailchimp_form_placeholder ">
															<p>
							<label>
								<input placeholder="Nombre" type="text" id="an-mailchimp_first_name" required name="an-mailchimp_first_name"/>
							</label>
						</p>
									<input type="hidden" name="widget_error" value="Ocurrió un error procesando su solicitud."/>
				<input type="hidden" name="widget_success" value="¡Se ha suscrito exitosamente!"/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="3"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Digite su correo" id="an-mailchimp-email-3" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="suscribirse" value="Suscribirse"/>
				</p>
			</form>
		
		</div><div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Videos Recientes</span></h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed?max-results=1&controls=0&showinfo=0&rel=0&listType=user_uploads&list=ElSoldeOccidente" controls=2 frameborder="0" allowfullscreen></iframe>
</div>
		</div><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PUBLICIDAD: SU ANUNCIO AQUI</span></h4><div class="textwidget custom-html-widget"><div id="amazingslider_customtexteffect_2" style="display:none;">{"Center text":{"textstyle":"dynamic","textpositionstatic":"bottom","textautohide":true,"textpositionmarginstatic":0,"textpositiondynamic":"centercenter","textpositionmarginleft":24,"textpositionmarginright":24,"textpositionmargintop":24,"textpositionmarginbottom":24,"texteffect":"slide","texteffecteasing":"easeOutCubic","texteffectduration":600,"texteffectslidedirection":"bottom","texteffectslidedistance":30,"texteffectdelay":500,"texteffectseparate":true,"texteffect1":"slide","texteffectslidedirection1":"bottom","texteffectslidedistance1":30,"texteffecteasing1":"easeOutCubic","texteffectduration1":600,"texteffectdelay1":1000,"texteffect2":"slide","texteffectslidedirection2":"bottom","texteffectslidedistance2":30,"texteffecteasing2":"easeOutCubic","texteffectduration2":600,"texteffectdelay2":1500,"textcss":"display:block; padding:48px; text-align:center;","textbgcss":"display:none;","titlecss":"display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","descriptioncss":"display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;","buttoncss":"display:block; position:relative; margin:10px auto;","texteffectresponsive":true,"texteffectresponsivesize":640,"titlecssresponsive":"font-size:12px;","descriptioncssresponsive":"display:none !important;","buttoncssresponsive":"","addgooglefonts":false,"googlefonts":"","textleftrightpercentforstatic":40}}</div><div class="wonderpluginslider-container" id="wonderpluginslider-container-2" style="max-width:300px;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;"><div class="wonderpluginslider" id="wonderpluginslider-2" data-sliderid="2" data-width="300" data-height="251" data-skin="content" data-playmutedandinlinewhenautoplay="false" data-addextraattributes="false" data-autoplay="true" data-randomplay="true" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="false" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="true" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-shownav="false" data-navthumbresponsive="false" data-navshowfeaturedarrow="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-disableinlinecss="false" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-outputtext="false" data-titletag="h1" data-descriptiontag="h2" data-scalemode="flexheight" data-arrowstyle="mouseover" data-transition="slide" data-loop="0" data-border="0" data-slideinterval="5000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-navthumbnavigationstyle="arrow" data-navthumbnavigationarrowimage="carouselarrows-32-32-0.png" data-navthumbnavigationarrowimagewidth="32" data-navthumbnavigationarrowimageheight="32" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-fadeoutfadeinduration="2000" data-slideduration="1000" data-cssslideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-navthumbcolumn="5" data-navthumbtitleheight="20" data-navthumbtitlewidth="120" data-navthumbresponsivemode="samesize" data-navthumbstyle="imageonly" data-navthumbmediumsize="900" data-navthumbmediumwidth="64" data-navthumbmediumheight="64" data-navthumbmediumcolumn="4" data-navthumbmediumtitleheight="18" data-navthumbmediumtitlewidth="120" data-navthumbsmallsize="600" data-navthumbsmallwidth="48" data-navthumbsmallheight="48" data-navthumbsmallcolumn="3" data-navthumbsmalltitleheight="18" data-navthumbsmalltitlewidth="120" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="https://elsoldeoccidente.com/enlinea/wp-content/plugins/wonderplugin-slider-lite/engine/" style="display:none;" ><ul class="amazingslider-slides"  style="display:none;"><li><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2019/09/66687008_2337717769878153_4605236897399177216_n.jpg" alt="66687008_2337717769878153_4605236897399177216_n" title="66687008_2337717769878153_4605236897399177216_n" data-description="" /></li><li><a href="https://elsoldeoccidente.com/enlinea/pauta/" target="_blank" rel="noopener noreferrer"><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/anunciate.jpg" alt="Imprimir" title="Imprimir" data-description="" /></a></li><li><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/el-sol-digital.jpg" alt="el sol digital" title="el sol digital" data-description="" /></li><li><img class="amazingslider-img-elem amazingsliderimg" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/el-sol-tv.jpg" alt="suscríbete 2" title="suscríbete 2" data-description="" /></li></ul></div></div></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PR Newswire</span></h4><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></div><div id="an-mailchimp-5" class="mh-widget widget_an_mailchimp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">NUESTRAS NOTICIAS EN TU CORREO</span></h4>			<form action="/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/"
			      data-id="an-mailchimp_form-5"
			      data-url="/enlinea/2020/05/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody/"

			      id="an-mailchimp_form-5" method="post" class="mailchimp_form_placeholder mailchimp_form_simple">
								<input type="hidden" name="widget_error" value="There was a problem processing your submission."/>
				<input type="hidden" name="widget_success" value="Thank you for joining our mailing list."/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="5"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Your E-mail" id="an-mailchimp-email-5" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="sucbribete aquÍ" value="SUCBRIBETE AQUÍ"/>
				</p>
			</form>
		
		</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SÍGANOS EN REDES SOCIALES:</span></h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="https://www.facebook.com/elsol.occidente/?fref=ts">Facebook</a></li>
<li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="https://www.youtube.com/user/ElSoldeOccidente">YouTube</a></li>
<li id="menu-item-10627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10627"><a href="https://plus.google.com/u/0/109919962414931400340/posts">Google+</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16860"><a href="https://twitter.com/elsol_occidente">Twitter</a></li>
</ul></div></div><div id="calendar-7" class="mh-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/01/" aria-label="Entradas publicadas el 1 de May de 2020">1</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/02/" aria-label="Entradas publicadas el 2 de May de 2020">2</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/03/" aria-label="Entradas publicadas el 3 de May de 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/05/04/" aria-label="Entradas publicadas el 4 de May de 2020">4</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/05/" aria-label="Entradas publicadas el 5 de May de 2020">5</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/06/" aria-label="Entradas publicadas el 6 de May de 2020">6</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/07/" aria-label="Entradas publicadas el 7 de May de 2020">7</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/08/" aria-label="Entradas publicadas el 8 de May de 2020">8</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/09/" aria-label="Entradas publicadas el 9 de May de 2020">9</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/10/" aria-label="Entradas publicadas el 10 de May de 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/05/11/" aria-label="Entradas publicadas el 11 de May de 2020">11</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/12/" aria-label="Entradas publicadas el 12 de May de 2020">12</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/13/" aria-label="Entradas publicadas el 13 de May de 2020">13</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/14/" aria-label="Entradas publicadas el 14 de May de 2020">14</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/15/" aria-label="Entradas publicadas el 15 de May de 2020">15</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/16/" aria-label="Entradas publicadas el 16 de May de 2020">16</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/05/17/" aria-label="Entradas publicadas el 17 de May de 2020">17</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/05/18/" aria-label="Entradas publicadas el 18 de May de 2020">18</a></td><td id="today"><a href="https://elsoldeoccidente.com/enlinea/2020/05/19/" aria-label="Entradas publicadas el 19 de May de 2020">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://elsoldeoccidente.com/enlinea/2020/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://elsoldeoccidente.com/enlinea/2020/05/'> mayo 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/04/'> abril 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/03/'> marzo 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/02/'> febrero 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/01/'> enero 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/12/'> diciembre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/11/'> noviembre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/10/'> octubre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/09/'> septiembre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/08/'> agosto 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/07/'> julio 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/06/'> junio 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/05/'> mayo 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/04/'> abril 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/03/'> marzo 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/02/'> febrero 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/01/'> enero 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/12/'> diciembre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/11/'> noviembre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/10/'> octubre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/09/'> septiembre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/08/'> agosto 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/07/'> julio 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/06/'> junio 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/05/'> mayo 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/04/'> abril 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/03/'> marzo 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/02/'> febrero 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/01/'> enero 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/12/'> diciembre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/11/'> noviembre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/10/'> octubre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/09/'> septiembre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/08/'> agosto 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/07/'> julio 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/06/'> junio 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/05/'> mayo 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/04/'> abril 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/03/'> marzo 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/02/'> febrero 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/01/'> enero 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/12/'> diciembre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/11/'> noviembre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/10/'> octubre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/09/'> septiembre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/08/'> agosto 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/07/'> julio 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/06/'> junio 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/05/'> mayo 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/04/'> abril 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/03/'> marzo 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/02/'> febrero 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/01/'> enero 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/12/'> diciembre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/11/'> noviembre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/10/'> octubre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/09/'> septiembre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/08/'> agosto 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/07/'> julio 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/06/'> junio 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/05/'> mayo 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/04/'> abril 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/03/'> marzo 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/02/'> febrero 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/01/'> enero 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/12/'> diciembre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/11/'> noviembre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/10/'> octubre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/09/'> septiembre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/08/'> agosto 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/07/'> julio 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/06/'> junio 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/05/'> mayo 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/04/'> abril 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/03/'> marzo 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/02/'> febrero 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/01/'> enero 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/12/'> diciembre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/11/'> noviembre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/10/'> octubre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/09/'> septiembre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/08/'> agosto 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/07/'> julio 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/06/'> junio 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/05/'> mayo 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/04/'> abril 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/03/'> marzo 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/02/'> febrero 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/01/'> enero 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2012/12/'> diciembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2020\/05\/97-costarricenses-retornaran-al-pais-desde-crucero-rhapsody\/":28245};
	</script>
						<link rel='stylesheet' id='mp-am-widget-css'  href='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/js/another-mailchimp.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'31388555',post:'28245',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '28245' ]);
</script>
</body>
</html>