<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	<meta name="facebook-domain-verification" content="05h55zy6ycmyyqh30hv94c3xlrjfkt" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!-- Optimized by SG Optimizer plugin version - 5.6.8 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alajuela: Invertirán más de ₡227 millones para eliminar inundaciones en Villa Bonita - El Sol de Occidente</title><link rel="stylesheet" id="siteground-optimizer-combined-css-8bbcc78f95f28eb488b20b2094701b65" href="https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-8bbcc78f95f28eb488b20b2094701b65.css" media="all" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-₡227-millones-para-eliminar-inundaciones-en-villa-bonita/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alajuela: Invertirán más de ₡227 millones para eliminar inundaciones en Villa Bonita - El Sol de Occidente" />
	<meta property="og:description" content="Andrés Casto | acastro@elsoldeoccidente.com ALAJUELA. Uno de los mayores problemas en diferentes comunidades del cantón son las aguas lluvias, pues no se cuenta con un mas »" />
	<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-₡227-millones-para-eliminar-inundaciones-en-villa-bonita/" />
	<meta property="og:site_name" content="El Sol de Occidente" />
	<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
	<meta property="article:published_time" content="2020-10-26T22:52:03+00:00" />
	<meta property="article:modified_time" content="2020-10-26T22:52:06+00:00" />
	<meta property="og:image" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18.jpg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="399296190525707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/castroandres24" />
	<meta name="twitter:site" content="@elsol_occidente" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsoldeoccidente.com/enlinea/#organization","name":"El Sol de Occidente","url":"https://elsoldeoccidente.com/enlinea/","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://www.youtube.com/user/ElSoldeOccidente","https://twitter.com/elsol_occidente"],"logo":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#logo","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/solecito.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"El Sol de Occidente"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/#logo"}},{"@type":"WebSite","@id":"https://elsoldeoccidente.com/enlinea/#website","url":"https://elsoldeoccidente.com/enlinea/","name":"El Sol de Occidente","description":"\u00a1Un peri\u00f3dico de verdad!","publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elsoldeoccidente.com/enlinea/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#webpage","url":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/","name":"Alajuela: Invertir\u00e1n m\u00e1s de \u20a1227 millones para eliminar inundaciones en Villa Bonita - El Sol de Occidente","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/#website"},"primaryImageOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#primaryimage"},"datePublished":"2020-10-26T22:52:03+00:00","dateModified":"2020-10-26T22:52:06+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/"]}]},{"@type":"Article","@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#article","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#webpage"},"author":{"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/2ff8421c9a6fbc44ba175b111ba171ff"},"headline":"Alajuela: Invertir\u00e1n m\u00e1s de \u20a1227 millones para eliminar inundaciones en Villa Bonita","datePublished":"2020-10-26T22:52:03+00:00","dateModified":"2020-10-26T22:52:06+00:00","mainEntityOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#webpage"},"commentCount":0,"publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#primaryimage"},"keywords":"Municipalidad de Alajuela,Villa Bonita","articleSection":"Alajuela,Cantonales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#respond"]}]},{"@type":"Person","@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/2ff8421c9a6fbc44ba175b111ba171ff","name":"Andr\u00e9s Castro","image":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#personlogo","inLanguage":"es","url":"https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/Andres-Castro.jpeg","caption":"Andr\u00e9s Castro"},"description":"Periodista. 6 a\u00f1os de experiencia en radio, prensa escrita y producci\u00f3n de contenido para redes sociales. \u260e\ufe0fTel: 506 8950 7516 \u2709\ufe0fE-mail: acastro@elsoldeoccidente.com Twitter@castroandres24","sameAs":["https://twitter.com/https://twitter.com/castroandres24"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario Alajuela: Invertirán más de ₡227 millones para eliminar inundaciones en Villa Bonita del feed" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-113087461-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-113087461-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>





<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/elsoldeoccidente.com\/enlinea","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/mh-scripts.min.js?ver=2.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/wppa.min.js?ver=201026-165451' id='wppa-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/wppa-init.min.js?ver=142' id='wppa-init-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-113087461-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-113087461-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://elsoldeoccidente.com/enlinea/wp-json/" /><link rel="alternate" type="application/json" href="https://elsoldeoccidente.com/enlinea/wp-json/wp/v2/posts/32661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p27HB1-8uN' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F10%2Falajuela-invertiran-mas-de-%25e2%2582%25a1227-millones-para-eliminar-inundaciones-en-villa-bonita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2020%2F10%2Falajuela-invertiran-mas-de-%25e2%2582%25a1227-millones-para-eliminar-inundaciones-en-villa-bonita%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><script>
/* START PHOTO sc and TynyMce fe vars */
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-100&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qH-qHzw8vj_EaKIY-Op9kWspJ6tbyORw1uhalqJy2zk"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1252069348840841","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-5BN9F2Z' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=270%2C270&#038;ssl=1" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
wppaGlobalFsIconSize = "32";
wppaFsFillcolor = "#999999";
wppaFsBgcolor = "transparent";
wppaFsPolicy = "lightbox";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1f8fda5d9c661a12f26048356/e2774b08a9b19c579a0838976.js");</script>
<style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Italic'), local('OpenSans-Italic'), url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
</style></head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-32661 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://elsoldeoccidente.com/enlinea/" title="El Sol de Occidente" rel="home">
<img class="mh-header-image" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/banner-web.jpg" height="376" width="2359" alt="El Sol de Occidente" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-27913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27913"><a href="https://elsoldeoccidente.com/enlinea/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/colaboradores/">Contacto periodistas</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
</ul>
</li>
<li id="menu-item-28157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28157"><a href="https://elsoldeoccidente.com/enlinea/historial-de-ediciones/">EDICIÓN DIGITAL</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Sarchí</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
</ul>
</li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/">Nacionales</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25896"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">Turismo</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-25897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25897"><a href="https://elsoldeoccidente.com/enlinea/pauta/">PAUTA PUBLICITARIA</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26195"><a href="#">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-26196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26196"><a href="https://elsoldeoccidente.com/enlinea/author/acampos/">Anyelin Campos</a></li>
	<li id="menu-item-26197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26197"><a href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></li>
	<li id="menu-item-26198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26198"><a href="https://elsoldeoccidente.com/enlinea/author/jpaniagua/">Josué Paniagua</a></li>
	<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="https://elsoldeoccidente.com/enlinea/author/arodriguez">Andrés Rodríguez</a></li>
	<li id="menu-item-26200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26200"><a href="https://elsoldeoccidente.com/enlinea/author/mfloria/">María Fernanda Loría</a></li>
</ul>
</li>
<li id="menu-item-26217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26217"><a href="#">Colaboradores</a>
<ul class="sub-menu">
	<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26218"><a href="https://elsoldeoccidente.com/enlinea/author/smejias/">Steven Mejías</a></li>
	<li id="menu-item-29682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29682"><a href="https://elsoldeoccidente.com/enlinea/author/luiscarlos/">Luis Carlos Palazuelos</a></li>
	<li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29684"><a href="https://elsoldeoccidente.com/enlinea/author/yordan-arroyo-carvajal/">Yordan Arroyo Carvajal</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-32661" class="post-32661 post type-post status-publish format-standard has-post-thumbnail hentry category-alajuela category-cantonales tag-municipalidad-de-alajuela tag-villa-bonita">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Alajuela: Invertirán más de ₡227 millones para eliminar inundaciones en Villa Bonita</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://elsoldeoccidente.com/enlinea/2020/10/">26/10/2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/" rel="category tag">Alajuela</a>, <a href="https://elsoldeoccidente.com/enlinea/category/cantonales/" rel="category tag">Cantonales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#mh-comments">0</a></span>
</p>
	</header>
	<div id="custom_html-15" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31011" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:2560px;max-height:320px;"><ul id="soliloquy-31011" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.jps.go.cr/" class="soliloquy-link" title="Renacer &#8211; JPS" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-29799" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/07/JPS_BANNERS_SOCIAL-2020_V2_RENACER.gif?fit=728%2C90&#038;ssl=1" alt="Renacer &#8211; JPS" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://ifam.go.cr/covid19/" class="soliloquy-link" title="IFAM"><img id="soliloquy-image-32281" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/IFAM-1.png?fit=650%2C85&#038;ssl=1" alt="IFAM" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31011{opacity:1}</style></noscript></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18.jpg?resize=678%2C381&#038;ssl=1" alt="" title="PHOTO-2020-10-26-10-05-18" />
</figure>

<p>Andrés Casto | <a href="mailto:acastro@elsoldeoccidente.com">acastro@elsoldeoccidente.com</a></p>



<p><strong>ALAJUELA</strong>. Uno de los mayores problemas en diferentes comunidades del cantón son las aguas lluvias, pues no se cuenta con un sistema pluvial eficiente. Por ese motivo, se invertirán 227`235.750 millones de colones para canalización en el sector de Villa Bonita.&nbsp;</p>



<p><strong><em>“Las obras en esta primera etapa, incluyen la colocación de 400 metros de tubería pluvial con un diámetro de 1.500 mm, construcción de 9 pozos de registro pluvial, tragantes pluviales, así como obras complementarias que eliminen la problemática que se presenta en el sector de Calle Los Perfumes con las lluvias y que forma parte del proyecto integral de intervención en Villa Bonita para erradicar las inundaciones”,</em></strong> informó el alcalde Humberto Soto.&nbsp;</p>



<p>Se espera que la primera etapa de este proyecto concluya a finales de este año. De igual manera, ya se asignaron 400 millones de colones adicionales para continuar con una segunda etapa en el 2021.</p>



<p>Una vez se concluya con la totalidad de estos trabajos en el sector de Villa Bonita, conocido como “Calle Los Perfumes”, se espera  resolver el problema de inundaciones en la zona.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="678" height="381" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18-1.jpg?resize=678%2C381&#038;ssl=1" alt="" class="wp-image-32662" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18-1.jpg?resize=678%2C381&amp;ssl=1 678w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/PHOTO-2020-10-26-10-05-18-1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1" /></figure></div>



<p><strong><em>“Ya resolvimos en el pasado, el problema en el distrito primero, pluviales del este, del oeste, el distrito San José. También, vamos a intervenir el distrito San Rafael con más de 1.200 millones de colones, Lagos del Coyol con 200 millones de colones, pero también tenemos grandes problemas en distritos como Turrúcares y Desamparados. Paciencia alajuelenses, como concientes de los problemas, estamos metiendo mano dura para resolverlos”</em></strong>, agregó el mandatario municipal.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><img alt=""/></figure></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32661" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32661" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32661" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-32661" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2020/10/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://elsoldeoccidente.com/enlinea/tag/municipalidad-de-alajuela/" rel="tag">Municipalidad de Alajuela</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/villa-bonita/" rel="tag">Villa Bonita</a></li></ul></div><div id="custom_html-13" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31013" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:678px;max-height:350px;"><ul id="soliloquy-31013" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-31201" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/08/conape-300x2501-1.png?fit=300%2C250&#038;ssl=1" alt="conape 300&#215;250(1)" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://empleos.cargill.es/" class="soliloquy-link" title="320x215_El_Sol" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-31642" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/09/320x215_El_Sol.png?fit=320%2C215&#038;ssl=1" alt="320x215_El_Sol" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31013{opacity:1}</style></noscript></div></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/Andres-Castro.jpeg?fit=75%2C90&ssl=1" width="75" height="90" alt="Andrés Castro" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Andrés Castro		</span>
					<span class="mh-author-box-postcount">
				<a href="https://elsoldeoccidente.com/enlinea/author/acastro/" title="Más artículos escritos por Andrés Castro'">
					547 artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Periodista. 6 años de experiencia en radio, prensa escrita y producción de contenido para redes sociales.
☎️Tel: 506 8950 7516 
✉️E-mail: acastro@elsoldeoccidente.com
<a href="https://twitter.com/castroandres24" rel="noopener noreferrer">Twitter@castroandres24</a>		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://elsoldeoccidente.com/enlinea/2020/10/sarchi-no-valverde-vega/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/SARCHI-no-Valverde-Vega.png?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/SARCHI-no-Valverde-Vega.png?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/SARCHI-no-Valverde-Vega.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/SARCHI-no-Valverde-Vega.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/SARCHI-no-Valverde-Vega.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>SARCHÍ, no Valverde Vega</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://elsoldeoccidente.com/enlinea/2020/10/concentrix-apertura-edificio-en-el-pais-con-capacidad-para-450-estaciones-de-trabajo/" rel="next"><img width="80" height="60" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/Screenshot_20201026_142638.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/Screenshot_20201026_142638.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/Screenshot_20201026_142638.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/Screenshot_20201026_142638.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/Screenshot_20201026_142638.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/Screenshot_20201026_142638.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p>Concentrix apertura edificio en el país con capacidad para 450 estaciones de trabajo</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2020/10/alajuela-invertiran-mas-de-%E2%82%A1227-millones-para-eliminar-inundaciones-en-villa-bonita/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elsoldeoccidente.com/enlinea/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='32661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-30839" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:326px;max-height:326px;"><ul id="soliloquy-30839" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-31643" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/09/320x215_El_Sol-1.png?fit=320%2C215&#038;ssl=1" alt="CARGUILL LATERAL B" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-32018" class="soliloquy-image soliloquy-image-2" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/09/320-320.gif?fit=320%2C320&#038;ssl=1" alt="320-320" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-31444" class="soliloquy-image soliloquy-image-3" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/09/conape-3.png?fit=600%2C500&#038;ssl=1" alt="conape-3" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-30839{opacity:1}</style></noscript></div></div><div id="an-mailchimp-7" class="mh-widget widget_an_mailchimp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Reciba noticias en su correo</span></h4>			<form action="/enlinea/2020/10/alajuela-invertiran-mas-de-%E2%82%A1227-millones-para-eliminar-inundaciones-en-villa-bonita/"
			      data-id="an-mailchimp_form-7"
			      data-url="/enlinea/2020/10/alajuela-invertiran-mas-de-%E2%82%A1227-millones-para-eliminar-inundaciones-en-villa-bonita/"

			      id="an-mailchimp_form-7" method="post" class="mailchimp_form_placeholder mailchimp_form_simple">
								<input type="hidden" name="widget_error" value="Ocurrió un error, por favor intente de nuevo más tarde."/>
				<input type="hidden" name="widget_success" value="Gracias por suscribirse."/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="7"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Digite su correo" id="an-mailchimp-email-7" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="subscribirse" value="Subscribirse"/>
				</p>
			</form>
		
		</div><div id="search-7" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="custom_html-9" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-30836" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:320px;max-height:120px;"><ul id="soliloquy-30836" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-29392" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/06/LOGO-175-AÑOS-JPS-negra-1.png?fit=403%2C137&#038;ssl=1" alt="JPS LATERAL A" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-30711" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/08/Logo-Fedoma-Final-01-scaled.jpg?fit=2560%2C848&#038;ssl=1" alt="FEDOMA LATERAL A" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-24992" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BANCO-POPULAR.png?fit=400%2C159&#038;ssl=1" alt="BANCO POPULAR" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-31644" class="soliloquy-image soliloquy-image-4" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/09/320x120_El_Sol.png?fit=320%2C120&#038;ssl=1" alt="CARGUILL LATERAL A" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-30836{opacity:1}</style></noscript></div></div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SÍGANOS EN REDES SOCIALES:</span></h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="https://www.facebook.com/elsol.occidente/?fref=ts">Facebook</a></li>
<li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="https://www.youtube.com/user/ElSoldeOccidente">YouTube</a></li>
<li id="menu-item-10627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10627"><a href="https://plus.google.com/u/0/109919962414931400340/posts">Google+</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16860"><a href="https://twitter.com/elsol_occidente">Twitter</a></li>
</ul></div></div><div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Videos Recientes</span></h4>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=UUGa6b0IpIDNxYvNfE38KKEg&mute=1&autoplay=1" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</div><div id="calendar-7" class="mh-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/01/" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/02/" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/03/" aria-label="Entradas publicadas el 3 de October de 2020">3</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/04/" aria-label="Entradas publicadas el 4 de October de 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/10/05/" aria-label="Entradas publicadas el 5 de October de 2020">5</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/06/" aria-label="Entradas publicadas el 6 de October de 2020">6</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/07/" aria-label="Entradas publicadas el 7 de October de 2020">7</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/08/" aria-label="Entradas publicadas el 8 de October de 2020">8</a></td><td>9</td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/10/" aria-label="Entradas publicadas el 10 de October de 2020">10</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/11/" aria-label="Entradas publicadas el 11 de October de 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/10/12/" aria-label="Entradas publicadas el 12 de October de 2020">12</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/13/" aria-label="Entradas publicadas el 13 de October de 2020">13</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/14/" aria-label="Entradas publicadas el 14 de October de 2020">14</a></td><td>15</td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/16/" aria-label="Entradas publicadas el 16 de October de 2020">16</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/17/" aria-label="Entradas publicadas el 17 de October de 2020">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/10/19/" aria-label="Entradas publicadas el 19 de October de 2020">19</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/20/" aria-label="Entradas publicadas el 20 de October de 2020">20</a></td><td>21</td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/22/" aria-label="Entradas publicadas el 22 de October de 2020">22</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/23/" aria-label="Entradas publicadas el 23 de October de 2020">23</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/24/" aria-label="Entradas publicadas el 24 de October de 2020">24</a></td><td><a href="https://elsoldeoccidente.com/enlinea/2020/10/25/" aria-label="Entradas publicadas el 25 de October de 2020">25</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2020/10/26/" aria-label="Entradas publicadas el 26 de October de 2020">26</a></td><td id="today">27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://elsoldeoccidente.com/enlinea/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://elsoldeoccidente.com/enlinea/2020/10/'> octubre 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/09/'> septiembre 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/08/'> agosto 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/07/'> julio 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/06/'> junio 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/05/'> mayo 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/04/'> abril 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/03/'> marzo 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/02/'> febrero 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2020/01/'> enero 2020 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/12/'> diciembre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/11/'> noviembre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/10/'> octubre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/09/'> septiembre 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/08/'> agosto 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/07/'> julio 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/06/'> junio 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/05/'> mayo 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/04/'> abril 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/03/'> marzo 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/02/'> febrero 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2019/01/'> enero 2019 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/12/'> diciembre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/11/'> noviembre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/10/'> octubre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/09/'> septiembre 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/08/'> agosto 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/07/'> julio 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/06/'> junio 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/05/'> mayo 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/04/'> abril 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/03/'> marzo 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/02/'> febrero 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2018/01/'> enero 2018 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/12/'> diciembre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/11/'> noviembre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/10/'> octubre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/09/'> septiembre 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/08/'> agosto 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/07/'> julio 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/06/'> junio 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/05/'> mayo 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/04/'> abril 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/03/'> marzo 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/02/'> febrero 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2017/01/'> enero 2017 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/12/'> diciembre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/11/'> noviembre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/10/'> octubre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/09/'> septiembre 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/08/'> agosto 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/07/'> julio 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/06/'> junio 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/05/'> mayo 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/04/'> abril 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/03/'> marzo 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/02/'> febrero 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2016/01/'> enero 2016 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/12/'> diciembre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/11/'> noviembre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/10/'> octubre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/09/'> septiembre 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/08/'> agosto 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/07/'> julio 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/06/'> junio 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/05/'> mayo 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/04/'> abril 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/03/'> marzo 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/02/'> febrero 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2015/01/'> enero 2015 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/12/'> diciembre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/11/'> noviembre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/10/'> octubre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/09/'> septiembre 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/08/'> agosto 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/07/'> julio 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/06/'> junio 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/05/'> mayo 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/04/'> abril 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/03/'> marzo 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/02/'> febrero 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2014/01/'> enero 2014 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/12/'> diciembre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/11/'> noviembre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/10/'> octubre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/09/'> septiembre 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/08/'> agosto 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/07/'> julio 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/06/'> junio 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/05/'> mayo 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/04/'> abril 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/03/'> marzo 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/02/'> febrero 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2013/01/'> enero 2013 </option>
	<option value='https://elsoldeoccidente.com/enlinea/2012/12/'> diciembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PR Newswire</span></h4><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="custom_html-11" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31016" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:1030px;max-height:164px;"><ul id="soliloquy-31016" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-29802" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/07/arvaco-cintillo-abril-20-scaled.jpg?fit=2560%2C320&#038;ssl=1" alt="Arvaco" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-31540" class="soliloquy-image soliloquy-image-2" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/09/CR-HOY-970x250-1.gif?fit=970%2C250&#038;ssl=1" alt="UNED FOOTER" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-32280" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/IFAM.png?fit=650%2C85&#038;ssl=1" alt="IFAM" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-31016{opacity:1}</style></noscript></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Tema para WordPress de <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BN9F2Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2020\/10\/alajuela-invertiran-mas-de-%e2%82%a1227-millones-para-eliminar-inundaciones-en-villa-bonita\/":32661};
	</script>
						


<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/awesome_weather.min.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.1' id='soliloquy-lite-script-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/js/another-mailchimp.min.js' id='ns-mc-widget-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'31388555',post:'32661',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '32661' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31011').css('height', Math.round(jQuery('#soliloquy-container-31011').width()/(2560/320)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31011 = $('#soliloquy-container-31011'),soliloquy_31011 = $('#soliloquy-31011');soliloquy_slider['31011'] = soliloquy_31011.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31011.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31011.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31011.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31011.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31011.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31011.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31011.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31011');soliloquy_container_31011.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31011.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31011.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31013').css('height', Math.round(jQuery('#soliloquy-container-31013').width()/(678/350)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31013 = $('#soliloquy-container-31013'),soliloquy_31013 = $('#soliloquy-31013');soliloquy_slider['31013'] = soliloquy_31013.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31013.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31013.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31013.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31013.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31013.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31013.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31013.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31013');soliloquy_container_31013.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31013.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31013.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-30839').css('height', Math.round(jQuery('#soliloquy-container-30839').width()/(326/326)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_30839 = $('#soliloquy-container-30839'),soliloquy_30839 = $('#soliloquy-30839');soliloquy_slider['30839'] = soliloquy_30839.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_30839.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_30839.css({'height':'auto','background-image':'none'});if ( soliloquy_container_30839.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_30839.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_30839.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_30839.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_30839.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-30839');soliloquy_container_30839.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_30839.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_30839.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-30836').css('height', Math.round(jQuery('#soliloquy-container-30836').width()/(320/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_30836 = $('#soliloquy-container-30836'),soliloquy_30836 = $('#soliloquy-30836');soliloquy_slider['30836'] = soliloquy_30836.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_30836.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_30836.css({'height':'auto','background-image':'none'});if ( soliloquy_container_30836.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_30836.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_30836.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_30836.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_30836.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-30836');soliloquy_container_30836.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_30836.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_30836.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31016').css('height', Math.round(jQuery('#soliloquy-container-31016').width()/(1030/164)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31016 = $('#soliloquy-container-31016'),soliloquy_31016 = $('#soliloquy-31016');soliloquy_slider['31016'] = soliloquy_31016.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31016.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31016.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31016.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31016.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31016.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31016.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31016.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31016');soliloquy_container_31016.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31016.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31016.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			</body>
</html>