<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
	<meta name="facebook-domain-verification" content="05h55zy6ycmyyqh30hv94c3xlrjfkt" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<!-- Optimized by SG Optimizer plugin version - 5.7.11 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Joven griego emprende en el área de soluciones tecnológicas - El Sol de Occidente</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
</style><link rel="stylesheet" id="siteground-optimizer-combined-css-2b7824b20413c7fd06be71a1e0a51cb2" href="https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-2b7824b20413c7fd06be71a1e0a51cb2.css" media="all" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Joven griego emprende en el área de soluciones tecnológicas - El Sol de Occidente" />
	<meta property="og:description" content="Conozca al joven de Grecia, quien durante esta pandemia decidió emprender y formar un negocio en el área de soluciones tecnológicas para evitar el robo mas »" />
	<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/" />
	<meta property="og:site_name" content="El Sol de Occidente" />
	<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
	<meta property="article:author" content="https://www.facebook.com/elsol.occidente/" />
	<meta property="article:published_time" content="2021-01-04T16:30:27+00:00" />
	<meta property="article:modified_time" content="2021-01-04T16:30:31+00:00" />
	<meta property="og:image" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?fit=1055%2C1056&#038;ssl=1" />
	<meta property="og:image:width" content="1055" />
	<meta property="og:image:height" content="1056" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elsol_occidente?lang=es" />
	<meta name="twitter:site" content="@elsol_occidente" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción El Sol">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elsoldeoccidente.com/enlinea/#organization","name":"El Sol de Occidente","url":"https://elsoldeoccidente.com/enlinea/","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://www.youtube.com/user/ElSoldeOccidente","https://twitter.com/elsol_occidente"],"logo":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#logo","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2019/06/solecito.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"El Sol de Occidente"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/#logo"}},{"@type":"WebSite","@id":"https://elsoldeoccidente.com/enlinea/#website","url":"https://elsoldeoccidente.com/enlinea/","name":"El Sol de Occidente","description":"\u00a1Un peri\u00f3dico de verdad!","publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elsoldeoccidente.com/enlinea/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?fit=1055%2C1056&ssl=1","width":1055,"height":1056},{"@type":"WebPage","@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#webpage","url":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/","name":"Joven griego emprende en el \u00e1rea de soluciones tecnol\u00f3gicas - El Sol de Occidente","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/#website"},"primaryImageOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#primaryimage"},"datePublished":"2021-01-04T16:30:27+00:00","dateModified":"2021-01-04T16:30:31+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/"]}]},{"@type":"Article","@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#article","isPartOf":{"@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#webpage"},"author":{"@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/c726d8aa3bbc08d7e5d96e571bf10187"},"headline":"Joven griego emprende en el \u00e1rea de soluciones tecnol\u00f3gicas","datePublished":"2021-01-04T16:30:27+00:00","dateModified":"2021-01-04T16:30:31+00:00","mainEntityOfPage":{"@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#webpage"},"commentCount":0,"publisher":{"@id":"https://elsoldeoccidente.com/enlinea/#organization"},"image":{"@id":"https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#primaryimage"},"keywords":"Aries,Iblue,nuevas tecnolog\u00edas","articleSection":"Cantonales,Grecia","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#respond"]}]},{"@type":"Person","@id":"https://elsoldeoccidente.com/enlinea/#/schema/person/c726d8aa3bbc08d7e5d96e571bf10187","name":"Redacci\u00f3n El Sol","image":{"@type":"ImageObject","@id":"https://elsoldeoccidente.com/enlinea/#personlogo","inLanguage":"es","url":"https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/logo-color.png","caption":"Redacci\u00f3n El Sol"},"description":"EL SOL DE OCCIDENTE El Sol de Occidente es un peri\u00f3dico costarricense, con una l\u00ednea editorial clara, fresca, positiva y propositiva. Con sede en el cant\u00f3n de San Ram\u00f3n, Alajuela. De circulaci\u00f3n mensual en la versi\u00f3n impresa y diaria en su versi\u00f3n digital. Brinda cobertura a 11 cantones de la provincia de Alajuela. Este medio est\u00e1 gerenciado por Isis Lim\u00f3n G\u00e1lvez, una comunicadora y emprendedora sin fronteras. A quien acompa\u00f1a un excelente equipo de profesionales del periodismo, el dise\u00f1o, las artes gr\u00e1ficas, la programaci\u00f3n y la administraci\u00f3n de empresas. Con m\u00e1s de 9 a\u00f1os de experiencia, se mantiene en la preferencia de lectores y seguidores. Goza del Sello de Garant\u00eda del Colegio de Periodistas y el Sello Pyme del MEIC","sameAs":["https://www.facebook.com/elsol.occidente/","https://www.instagram.com/elsoldeoccidente","https://twitter.com/https://twitter.com/elsol_occidente?lang=es","https://www.youtube.com/channel/UCGa6b0IpIDNxYvNfE38KKEg"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario Joven griego emprende  en el área de soluciones tecnológicas del feed" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-113087461-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-113087461-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>






<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/elsoldeoccidente.com\/enlinea","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/mh-scripts.min.js?ver=2.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/wppa.min.js?ver=201210-04517' id='wppa-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/wppa-init.min.js?ver=143' id='wppa-init-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-113087461-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-113087461-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://elsoldeoccidente.com/enlinea/wp-json/" /><link rel="alternate" type="application/json" href="https://elsoldeoccidente.com/enlinea/wp-json/wp/v2/posts/34233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p27HB1-8U9' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2021%2F01%2Fjoven-griego-emprende-en-el-area-de-soluciones-tecnologicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2021%2F01%2Fjoven-griego-emprende-en-el-area-de-soluciones-tecnologicas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><script>
/* START PHOTO sc and TynyMce fe vars from p-f*/
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-100&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qH-qHzw8vj_EaKIY-Op9kWspJ6tbyORw1uhalqJy2zk"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1252069348840841","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-5BN9F2Z' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=270%2C270&#038;ssl=1" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
wppaGlobalFsIconSize = "32";
wppaFsFillcolor = "#999999";
wppaFsBgcolor = "transparent";
wppaFsPolicy = "lightbox";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1f8fda5d9c661a12f26048356/e2774b08a9b19c579a0838976.js");</script>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-34233 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://elsoldeoccidente.com/enlinea/" title="El Sol de Occidente" rel="home">
<img class="mh-header-image" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/banner-web.jpg" height="376" width="2359" alt="El Sol de Occidente" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-27913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27913"><a href="https://elsoldeoccidente.com/enlinea/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/colaboradores/">Contacto periodistas</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
</ul>
</li>
<li id="menu-item-28157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28157"><a href="https://elsoldeoccidente.com/enlinea/historial-de-ediciones/">EDICIÓN DIGITAL</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Sarchí</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
</ul>
</li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25895"><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/">Nacionales</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25896"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">Turismo</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-25897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25897"><a href="https://elsoldeoccidente.com/enlinea/pauta/">PAUTA PUBLICITARIA</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26195"><a href="#">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-26196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26196"><a href="https://elsoldeoccidente.com/enlinea/author/acampos/">Anyelin Campos</a></li>
	<li id="menu-item-26197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26197"><a href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></li>
	<li id="menu-item-26198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26198"><a href="https://elsoldeoccidente.com/enlinea/author/jpaniagua/">Josué Paniagua</a></li>
	<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="https://elsoldeoccidente.com/enlinea/author/arodriguez">Andrés Rodríguez</a></li>
	<li id="menu-item-26200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26200"><a href="https://elsoldeoccidente.com/enlinea/author/mfloria/">María Fernanda Loría</a></li>
</ul>
</li>
<li id="menu-item-26217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26217"><a href="#">Colaboradores</a>
<ul class="sub-menu">
	<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26218"><a href="https://elsoldeoccidente.com/enlinea/author/smejias/">Steven Mejías</a></li>
	<li id="menu-item-29682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29682"><a href="https://elsoldeoccidente.com/enlinea/author/luiscarlos/">Luis Carlos Palazuelos</a></li>
	<li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29684"><a href="https://elsoldeoccidente.com/enlinea/author/yordan-arroyo-carvajal/">Yordan Arroyo Carvajal</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-34233" class="post-34233 post type-post status-publish format-standard has-post-thumbnail hentry category-cantonales category-grecia tag-aries tag-iblue tag-nuevas-tecnologias">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Joven griego emprende  en el área de soluciones tecnológicas</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://elsoldeoccidente.com/enlinea/2021/01/">04/01/2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://elsoldeoccidente.com/enlinea/author/calidro/">Redacción El Sol</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/" rel="category tag">Cantonales</a>, <a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/" rel="category tag">Grecia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#mh-comments">0</a></span>
</p>
	</header>
	<div id="custom_html-15" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31011" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:2560px;max-height:320px;"><ul id="soliloquy-31011" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://ifam.go.cr/covid19/" class="soliloquy-link" title="IFAM"><img id="soliloquy-image-32281" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/IFAM-1.png?fit=650%2C85&#038;ssl=1" alt="IFAM" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31011{opacity:1}</style></noscript></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?resize=678%2C381&#038;ssl=1" alt="" title="EMPRENDEDOR-GRIEGO" />
</figure>

<p class="has-drop-cap">Conozca al  joven de Grecia, quien durante esta pandemia decidió emprender y formar un negocio en el área de soluciones tecnológicas para evitar el robo de vehículos en el país.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="678" height="678" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?resize=678%2C678&#038;ssl=1" alt="" class="wp-image-34234" srcset="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/EMPRENDEDOR-GRIEGO.jpg?w=1055&amp;ssl=1 1055w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1" /></figure>



<p>Ariel Moisoschnik es un joven con visión del futuro, que se ha caracterizado por buscar soluciones reales a problemas del día a día. Es por ello, que durante este 2020 decidió emprender para forjarse un futuro para él; y buscar una solución de bajo costo e innovadora que pudiera servir a los costarricenses.</p>



<p>En esta busqueda, Ariel, encuentra que de acuerdo a datos del OIJ, desde el primero de enero&nbsp;al día de hoy, se han tachado 2,415 vehículos y han robado 2,398 en el país. Por lo que, se dio a la tarea de buscar una solución que se caracterizara por accesible para la mayoría de las personas, innovadora, y con sistema único que lo diferenciara del resto de&nbsp; las herramientas tradicionales.</p>



<p>Es en este punto, en donde encuentra la herramienta IBLUE, con la cual inicia su negocio. Para ello, Ariel obtiene la representación de la marca para el país e iniciar su sueño de emprender&nbsp; por cuenta propia y de brindar a los costarricenses una herramienta que evite el robo de su vehículo y bajar estos números en el país.</p>



<p><strong>Y ¿En qué consiste IBLUE?</strong>&nbsp; Es un inmovilizador conformado por un conjunto de productos bluetooth controlados por su telefóno inteligente; y que cuenta con&nbsp; una codificación de 128 bits similar al cifrado que usan&nbsp; las tarjetas de bancos.</p>



<p><strong>¿Cómo funciona?</strong>&nbsp;El dispositivo se coloca en la cabina del vehículo y se integra en sus circuitos; lo cual hace que no se pueda ver desde el exterior del vehículo.</p>



<p>Luego, se debe descargar en el celular la aplicación IBLUE y colocar un pin que se predetermina y de esa manera permitir que el vehículo se encieda posteriormente. Para encender el vehículo, se debe tomar&nbsp; el telefóno celular y&nbsp; digitar la clave; luego, se debe introduccir la llave y dar ignición o presionar el botón de start según sea el modelo.&nbsp;</p>



<p>La aplicación como pluses cuenta con la posibilidad de guardar las distancias recorridas, las veces que se encedió el vehículo y las estadísticas de un día, una semana o mes completo; y de esa manera se puede conocer&nbsp; como se utilizó el vehículo.</p>



<p>Además cuenta con la modalidad de servicio, la cual se diseñó&nbsp;pensado para aquellas situaciones como cuando se requiere llevar el vehículo a lavacar o al taller mecánico, por lo que el&nbsp;inmovilizador automáticamente se desactiva&nbsp;para evitar dar el PIN a terceros.</p>



<p>Asimismo, el app es compatible para los sistemas IOS o Android.</p>



<p>“Es importante señalar que esta herramienta se puede usar en camiones, botes, motos y cualquier vehículo. Lo que la hace ideal para flotas de empresas de transporte o mensajería”, mencionó Moisoschnik.</p>



<p>Joven emprendedor identificó oportunidad de negocio en el área de soluciones tecnológicas para evitar robo de vehículos.</p>



<p>joven de Grecia, quien durante esta pandemia decidió emprender y formar un negocio en el área de soluciones tecnológicas para evitar el robo de vehículos en el país.</p>



<p>Ariel Moisoschnik es un joven con visión del futuro, que se ha caracterizado por buscar soluciones reales a problemas del día a día. Es por ello, que durante este 2020 decidió emprender para forjarse un futuro para él; y buscar una solución de bajo costo e innovadora que pudiera servir a los costarricenses.</p>



<p>En esta busqueda, Ariel, encuentra que de acuerdo a datos del OIJ, desde el primero de enero&nbsp;al día de hoy, se han tachado 2,415 vehículos y han robado 2,398 en el país. Por lo que, se dio a la tarea de buscar una solución que se caracterizara por accesible para la mayoría de las personas, innovadora, y con sistema único que lo diferenciara del resto de&nbsp; las herramientas tradicionales.</p>



<p>Es en este punto, en donde encuentra la herramienta IBLUE, con la cual inicia su negocio. Para ello, Ariel obtiene la representación de la marca para el país e iniciar su sueño de emprender&nbsp; por cuenta propia y de brindar a los costarricenses una herramienta que evite el robo de su vehículo y bajar estos números en el país.</p>



<p><strong>Y ¿En qué consiste IBLUE?</strong>&nbsp; Es un inmovilizador conformado por un conjunto de productos bluetooth controlados por su telefóno inteligente; y que cuenta con&nbsp; una codificación de 128 bits similar al cifrado que usan&nbsp; las tarjetas de bancos.</p>



<p><strong>¿Cómo funciona?</strong>&nbsp;El dispositivo se coloca en la cabina del vehículo y se integra en sus circuitos; lo cual hace que no se pueda ver desde el exterior del vehículo.</p>



<p>Luego, se debe descargar en el celular la aplicación IBLUE y colocar un pin que se predetermina y de esa manera permitir que el vehículo se encieda posteriormente. Para encender el vehículo, se debe tomar&nbsp; el telefóno celular y&nbsp; digitar la clave; luego, se debe introduccir la llave y dar ignición o presionar el botón de start según sea el modelo.&nbsp;</p>



<p>La aplicación como pluses cuenta con la posibilidad de guardar las distancias recorridas, las veces que se encedió el vehículo y las estadísticas de un día, una semana o mes completo; y de esa manera se puede conocer&nbsp; como se utilizó el vehículo.</p>



<p>Además cuenta con la modalidad de servicio, la cual se diseñó&nbsp;pensado para aquellas situaciones como cuando se requiere llevar el vehículo a lavacar o al taller mecánico, por lo que el&nbsp;inmovilizador automáticamente se desactiva&nbsp;para evitar dar el PIN a terceros.</p>



<p>Asimismo, el app es compatible para los sistemas IOS o Android.</p>



<p>“Es importante señalar que esta herramienta se puede usar en camiones, botes, motos y cualquier vehículo. Lo que la hace ideal para flotas de empresas de transporte o mensajería”, mencionó Moisoschnik.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34233" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34233" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34233" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-34233" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://elsoldeoccidente.com/enlinea/tag/aries/" rel="tag">Aries</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/iblue/" rel="tag">Iblue</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/nuevas-tecnologias/" rel="tag">nuevas tecnologías</a></li></ul></div><div id="custom_html-13" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31013" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:678px;max-height:350px;"><ul id="soliloquy-31013" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-33109" class="soliloquy-image soliloquy-image-1" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/11/Conape-300-x-250-1.jpg?fit=300%2C250&#038;ssl=1" alt="Conape 300 x 250" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-33585" class="soliloquy-image soliloquy-image-2" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/12/CORFOGA-1-1.jpg?fit=300%2C250&#038;ssl=1" alt="CORFOGA (1)" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-31013{opacity:1}</style></noscript></div></div></article><div class="mh-author-box mh-clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/05/logo-color.png?fit=90%2C46&ssl=1" width="90" height="46" alt="Redacción El Sol" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Sobre Redacción El Sol		</span>
					<span class="mh-author-box-postcount">
				<a href="https://elsoldeoccidente.com/enlinea/author/calidro/" title="Más artículos escritos por Redacción El Sol'">
					3743 artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			EL SOL DE OCCIDENTE
El Sol de Occidente es un periódico costarricense, con una línea editorial clara, fresca, positiva y propositiva. Con sede en el cantón de San Ramón, Alajuela.
De circulación mensual en la versión impresa y diaria en su versión digital. Brinda cobertura a 11 cantones de la provincia de Alajuela.
Este medio está gerenciado por Isis Limón Gálvez, una comunicadora y emprendedora sin fronteras. A quien acompaña un excelente equipo de profesionales del periodismo, el diseño, las artes gráficas, la programación y la administración de empresas. Con más de 9 años de experiencia, se mantiene en la preferencia de lectores y seguidores. Goza del Sello de Garantía del Colegio de Periodistas y el Sello Pyme del MEIC		</div>
	</div><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://elsoldeoccidente.com/enlinea/2021/01/hoy-3-de-enero-se-habilitara-carril-reversible-en-ruta-27/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/20210103_073036-2.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/20210103_073036-2.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/20210103_073036-2.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/20210103_073036-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/20210103_073036-2.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/01/20210103_073036-2.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Hoy 3 de enero se habilitará carril reversible en Ruta 27</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elsoldeoccidente.com/enlinea/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='34233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-30839" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:326px;max-height:326px;"><ul id="soliloquy-30839" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-33108" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/11/Conape-300-x-250.jpg?fit=300%2C250&#038;ssl=1" alt="Conape 300 x 250" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-33583" class="soliloquy-image soliloquy-image-2" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/12/CORFOGA-2-1.jpg?fit=300%2C251&#038;ssl=1" alt="CORFOGA (2)" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-30839{opacity:1}</style></noscript></div></div><div id="an-mailchimp-7" class="mh-widget widget_an_mailchimp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Reciba noticias en su correo</span></h4>			<form action="/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/"
			      data-id="an-mailchimp_form-7"
			      data-url="/enlinea/2021/01/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas/"

			      id="an-mailchimp_form-7" method="post" class="mailchimp_form_placeholder mailchimp_form_simple">
								<input type="hidden" name="widget_error" value="Ocurrió un error, por favor intente de nuevo más tarde."/>
				<input type="hidden" name="widget_success" value="Gracias por suscribirse."/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="7"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Digite su correo" id="an-mailchimp-email-7" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="subscribirse" value="Subscribirse"/>
				</p>
			</form>
		
		</div><div id="search-7" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="custom_html-9" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-30836" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:320px;max-height:120px;"><ul id="soliloquy-30836" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-30711" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/08/Logo-Fedoma-Final-01-scaled.jpg?fit=2560%2C848&#038;ssl=1" alt="FEDOMA LATERAL A" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-24992" class="soliloquy-image soliloquy-image-2" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BANCO-POPULAR.png?fit=400%2C159&#038;ssl=1" alt="BANCO POPULAR" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-33296" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/11/banco-nacional-300-x-119-pixeles.png?fit=1206%2C469&#038;ssl=1" alt="banco nacional 300 x 119 pixeles" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://youtu.be/OmRItTrDOUM" class="soliloquy-link" title="cargill"><img id="soliloquy-image-33578" class="soliloquy-image soliloquy-image-4" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/12/cargill.gif?fit=660%2C299&#038;ssl=1" alt="cargill" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-30836{opacity:1}</style></noscript></div></div><div id="custom_html-17" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Soluciones Innovadoras</span></h4><div class="textwidget custom-html-widget"><iframe id="carguill-sol-innov" width="326" height="183" src="https://www.youtube.com/embed/OmRItTrDOUM?mute=1&autoplay=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SÍGANOS EN REDES SOCIALES:</span></h4><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-10625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="https://www.facebook.com/elsol.occidente/?fref=ts">Facebook</a></li>
<li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="https://www.youtube.com/user/ElSoldeOccidente">YouTube</a></li>
<li id="menu-item-10627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10627"><a href="https://plus.google.com/u/0/109919962414931400340/posts">Google+</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16860"><a href="https://twitter.com/elsol_occidente">Twitter</a></li>
</ul></div></div><div id="calendar-7" class="mh-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://elsoldeoccidente.com/enlinea/2021/01/01/" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td>2</td><td><a href="https://elsoldeoccidente.com/enlinea/2021/01/03/" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://elsoldeoccidente.com/enlinea/2021/01/04/" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td id="today">5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://elsoldeoccidente.com/enlinea/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-19" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Videos Recientes</span></h4><div class="textwidget custom-html-widget"><iframe width="326" height="183" src="https://www.youtube.com/embed/videoseries?list=UUGa6b0IpIDNxYvNfE38KKEg&mute=1&autoplay=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PR Newswire</span></h4><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="custom_html-11" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31016" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:1030px;max-height:164px;"><ul id="soliloquy-31016" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-29802" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/07/arvaco-cintillo-abril-20-scaled.jpg?fit=2560%2C320&#038;ssl=1" alt="Arvaco" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-32280" class="soliloquy-image soliloquy-image-2" src="https://i2.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/10/IFAM.png?fit=650%2C85&#038;ssl=1" alt="IFAM" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-31016{opacity:1}</style></noscript></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Tema para WordPress de <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BN9F2Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2021\/01\/joven-griego-emprende-en-el-area-de-soluciones-tecnologicas\/":34233};
	</script>
						


<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/awesome_weather.min.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.1' id='soliloquy-lite-script-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/js/another-mailchimp.min.js' id='ns-mc-widget-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'31388555',post:'34233',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '34233' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31011').css('height', Math.round(jQuery('#soliloquy-container-31011').width()/(2560/320)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31011 = $('#soliloquy-container-31011'),soliloquy_31011 = $('#soliloquy-31011');soliloquy_slider['31011'] = soliloquy_31011.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31011.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31011.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31011.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31011.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31011.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31011.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31011.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31011');soliloquy_container_31011.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31011.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31011.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31013').css('height', Math.round(jQuery('#soliloquy-container-31013').width()/(678/350)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31013 = $('#soliloquy-container-31013'),soliloquy_31013 = $('#soliloquy-31013');soliloquy_slider['31013'] = soliloquy_31013.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31013.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31013.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31013.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31013.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31013.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31013.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31013.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31013');soliloquy_container_31013.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31013.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31013.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-30839').css('height', Math.round(jQuery('#soliloquy-container-30839').width()/(326/326)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_30839 = $('#soliloquy-container-30839'),soliloquy_30839 = $('#soliloquy-30839');soliloquy_slider['30839'] = soliloquy_30839.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_30839.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_30839.css({'height':'auto','background-image':'none'});if ( soliloquy_container_30839.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_30839.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_30839.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_30839.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_30839.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-30839');soliloquy_container_30839.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_30839.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_30839.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-30836').css('height', Math.round(jQuery('#soliloquy-container-30836').width()/(320/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_30836 = $('#soliloquy-container-30836'),soliloquy_30836 = $('#soliloquy-30836');soliloquy_slider['30836'] = soliloquy_30836.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_30836.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_30836.css({'height':'auto','background-image':'none'});if ( soliloquy_container_30836.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_30836.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_30836.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_30836.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_30836.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-30836');soliloquy_container_30836.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_30836.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_30836.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31016').css('height', Math.round(jQuery('#soliloquy-container-31016').width()/(1030/164)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31016 = $('#soliloquy-container-31016'),soliloquy_31016 = $('#soliloquy-31016');soliloquy_slider['31016'] = soliloquy_31016.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31016.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31016.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31016.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31016.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31016.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31016.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31016.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31016');soliloquy_container_31016.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31016.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31016.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			</body>
</html>