<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gobierno convoca proyecto para prevenir y sancionar acoso laboral - El Sol de Occidente</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
</style><link rel="stylesheet" id="siteground-optimizer-combined-css-0db0e63797616ecbab524021a9d35323" href="https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-0db0e63797616ecbab524021a9d35323.css" media="all" />
	<link rel="canonical" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gobierno convoca proyecto para prevenir y sancionar acoso laboral - El Sol de Occidente" />
	<meta property="og:description" content="“Ley para Prevenir y Sancionar el Acoso Laboral en el Sector público y Privado”. Dicho plan busca resguardar la integridad de los trabajadores, así como su derecho a un trato digno." />
	<meta property="og:url" content="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/" />
	<meta property="og:site_name" content="El Sol de Occidente" />
	<meta property="article:publisher" content="https://www.facebook.com/elsol.occidente/" />
	<meta property="article:published_time" content="2022-06-06T18:00:28+00:00" />
	<meta property="article:modified_time" content="2022-06-06T18:00:34+00:00" />
	<meta property="og:image" content="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Diseno-sin-titulo-72.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elsol_occidente" />
	<meta name="twitter:site" content="@elsol_occidente" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redaccion El Sol" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed" href="https://elsoldeoccidente.com/enlinea/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Feed de los comentarios" href="https://elsoldeoccidente.com/enlinea/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol de Occidente &raquo; Comentario Gobierno convoca proyecto para prevenir y sancionar acoso laboral del feed" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-113087461-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-113087461-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-113087461-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<style id='global-styles-inline-css' type='text/css'>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</style>

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>








<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/elsoldeoccidente.com\/enlinea","hash_tracking":"false","ua":"UA-113087461-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/mh-scripts.min.js?ver=2.9.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/wppa.min.js?ver=210706-11241' id='wppa-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/wppa-init.min.js?ver=147' id='wppa-init-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-113087461-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["elsoldeoccidente.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-113087461-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://elsoldeoccidente.com/enlinea/wp-json/" /><link rel="alternate" type="application/json" href="https://elsoldeoccidente.com/enlinea/wp-json/wp/v2/posts/40596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsoldeoccidente.com/enlinea/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsoldeoccidente.com/enlinea/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p27HB1-ayM' />
<link rel="alternate" type="application/json+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2022%2F06%2Fgobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsoldeoccidente.com/enlinea/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsoldeoccidente.com%2Fenlinea%2F2022%2F06%2Fgobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /> <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>      <script async src="https://mowplayer.com/dist/player.js"></script>
      <script>
/* START PHOTO sc and TynyMce fe vars from p-f*/
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/";
wppaNoPreview = "No Preview available";
wppaTxtProcessing = "Processing...";
wppaTxtDone = "¡Listo!";
wppaTxtErrUnable = "ERROR: no se puede subir archivos.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-581-100&quot; src=&quot;https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa/581.jpg?ver=1&quot;  alt=&quot;Tope Palmares 2018 (41).jpeg&quot;  title=&quot;Tope Palmares 2018 (41).jpeg&quot;  style=&quot;width:100%;margin:0;&quot; alt=&quot;581&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "581.jpg";
/* END PHOTO and TynMce */
</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script src="https://elsoldeoccidente.com/enlinea/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1252069348840841" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5BN9F2Z' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<link rel="icon" href="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/04/wp-1586145407671.jpg?fit=270%2C270&#038;ssl=1" />

<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://elsoldeoccidente.com/enlinea/wp-includes";
wppaAjaxUrl = "https://elsoldeoccidente.com/enlinea/wp-admin/admin-ajax.php";
wppaUploadUrl = "https://elsoldeoccidente.com/enlinea/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Haz doble clic para empezar o parar la presentación";
wppaClickToView = "Click to view";
wppaLang = "es";
wppaVoteForMe = "Vote for me!";
wppaVotedForMe = "Voted for me";
wppaDownLoad = "Download";
wppaSlideShow = "Presentación";
wppaPhoto = "Foto";
wppaOf = "de";
wppaNextPhoto = "Siguiente";
wppaPreviousPhoto = "foto anterior";
wppaNextP = "Sigte.";
wppaPrevP = "Anterior";
wppaAvgRating = "Calificacion media";
wppaMyRating = "Mi calificación";
wppaAvgRat = "Avg.";
wppaMyRat = "Mine";
wppaDislikeMsg = "Que marcó esta imagen como inadecuado.";
wppaStart = "Comenzar";
wppaStop = "Parar";
wppaPleaseName = "Please enter your name";
wppaPleaseEmail = "Please enter a valid email address";
wppaPleaseComment = "Por favor, introduzca el comentario";
wppaProcessing = "Processing...";
wppaDone = "¡Listo!";
wppaUploadFailed = "Ha fallado la subida";
wppaServerError = "Server error.";
wppaGlobalFsIconSize = "32";
wppaFsFillcolor = "#999999";
wppaFsBgcolor = "transparent";
wppaFsPolicy = "lightbox";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-40596 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="https://schema.org/WebPage">
		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BN9F2Z" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row mh-clearfix">
		<div class="mh-custom-header mh-clearfix">
<a class="mh-header-image-link" href="https://elsoldeoccidente.com/enlinea/" title="El Sol de Occidente" rel="home">
<img class="mh-header-image" src="https://elsoldeoccidente.com/enlinea/wp-content/uploads/2020/03/banner-web.jpg" height="376" width="2359" alt="El Sol de Occidente" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3055"><a href="https://elsoldeoccidente.com/enlinea/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-27913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27913"><a href="https://elsoldeoccidente.com/enlinea/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4803"><a href="https://elsoldeoccidente.com/enlinea/?page_id=9">Contacto periodistas</a></li>
	<li id="menu-item-3623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3623"><a href="https://elsoldeoccidente.com/enlinea/category/publireportajes/">Publi-Reportajes</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4804"><a href="https://elsoldeoccidente.com/enlinea/contacto/">Publicidad/Contacto</a></li>
</ul>
</li>
<li id="menu-item-28157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28157"><a href="https://elsoldeoccidente.com/enlinea/historial-de-ediciones/">EDICIÓN DIGITAL</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3015"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/">Cantonales</a>
<ul class="sub-menu">
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-ramon-cantonales/">San Ramón</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/palmares/">Palmares</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/naranjo/">Naranjo</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3025"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/valverde-vega/">Sarchí</a></li>
	<li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/atenas/">Atenas</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/grecia/">Grecia</a></li>
	<li id="menu-item-12221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12221"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/poas/">Poás</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3026"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/zarcero/">Zarcero</a></li>
	<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/alajuela/">Alajuela</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/san-jose-cantonales/">San José</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="https://elsoldeoccidente.com/enlinea/category/cantonales/personajes-de-mi-pueblo/">Personajes de mi pueblo</a></li>
</ul>
</li>
<li id="menu-item-25895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25895"><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/">Nacionales</a></li>
<li id="menu-item-3031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3031"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3045"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/naturismo/">Naturismo</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/salud/vida-y-salud/">Vida y Salud</a></li>
</ul>
</li>
<li id="menu-item-3620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3620"><a href="https://elsoldeoccidente.com/enlinea/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-25896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25896"><a href="https://elsoldeoccidente.com/enlinea/category/culturales/arte-y-cultura/">Arte y Cultura</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3033"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/educacion/">Educación</a></li>
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://elsoldeoccidente.com/enlinea/category/columnas/de-paseo-por/">Turismo</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://elsoldeoccidente.com/enlinea/category/deportes/">Deportes</a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26195"><a href="#">Periodistas</a>
<ul class="sub-menu">
	<li id="menu-item-26196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26196"><a href="https://elsoldeoccidente.com/enlinea/author/acampos/">Anyelin Campos</a></li>
	<li id="menu-item-26197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26197"><a href="https://elsoldeoccidente.com/enlinea/author/acastro/">Andrés Castro</a></li>
	<li id="menu-item-26198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26198"><a href="https://elsoldeoccidente.com/enlinea/author/jpaniagua/">Josué Paniagua</a></li>
	<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="https://elsoldeoccidente.com/enlinea/author/arodriguez">Andrés Rodríguez</a></li>
	<li id="menu-item-26200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26200"><a href="https://elsoldeoccidente.com/enlinea/author/mfloria/">María Fernanda Loría</a></li>
</ul>
</li>
<li id="menu-item-26217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26217"><a href="#">Colaboradores</a>
<ul class="sub-menu">
	<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26218"><a href="https://elsoldeoccidente.com/enlinea/author/smejias/">Steven Mejías</a></li>
	<li id="menu-item-29682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29682"><a href="https://elsoldeoccidente.com/enlinea/author/luiscarlos/">Luis Carlos Palazuelos</a></li>
	<li id="menu-item-29684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29684"><a href="https://elsoldeoccidente.com/enlinea/author/yordan-arroyo-carvajal/">Yordan Arroyo Carvajal</a></li>
</ul>
</li>
<li id="menu-item-25897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25897"><a href="https://elsoldeoccidente.com/enlinea/pauta/">PAUTA PUBLICITARIA</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper mh-clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-40596" class="post-40596 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-acoso tag-acosolaboral-2 tag-gobiernocostarica">
	<header class="entry-header mh-clearfix"><h1 class="entry-title">Gobierno convoca proyecto para prevenir y sancionar acoso laboral</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://elsoldeoccidente.com/enlinea/2022/06/">06/06/2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://elsoldeoccidente.com/enlinea/author/redaccion/">Redaccion El Sol</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://elsoldeoccidente.com/enlinea/category/nacionales/" rel="category tag">Nacionales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/#mh-comments">0</a></span>
</p>
	</header>
	<div id="custom_html-15" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div>	<div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Diseno-sin-titulo-72.png?resize=678%2C381&#038;ssl=1" alt="" title="Diseno-sin-titulo-72" />
</figure>

<p class="has-text-align-justify"><br>NACIONALES | El Presidente de la República, Rodrigo Chaves Robles y la Ministra de la Presidencia, Natalia Díaz Quintana, enviaron este lunes una nueva ampliación a la convocatoria de sesiones extraordinarias.<br>Entre los proyectos de ley convocados destaca el expediente 20.873, “Ley para Prevenir y Sancionar el Acoso Laboral en el Sector público y Privado”. Dicho plan busca resguardar la integridad de los trabajadores, así como su derecho a un trato digno.<br>Hay que recordar que en Costa Rica no hay normativa específica respecto a la figura del acoso laboral, ya que quedó por fuera de la Reforma Procesal Laboral.<br>La iniciativa contempla el acoso laboral, que también puede sufrir una persona en la modalidad de teletrabajo.</p>



<figure class="wp-block-image size-full"><img width="678" height="568" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Diseno-sin-titulo-72.png?resize=678%2C568&#038;ssl=1" alt="" class="wp-image-40597" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Diseno-sin-titulo-72.png?w=940&amp;ssl=1 940w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Diseno-sin-titulo-72.png?resize=300%2C251&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1" /></figure>



<p class="has-text-align-justify"><br>Asimismo, el plan señala que cuando por resolución administrativa o sentencia judicial se compruebe el acoso laboral, la persona vulnerada tendrá derecho a una indemnización por daño moral. El plazo de prescripción para interponer la denuncia será de dos años, a partir del último hecho.<br>En caso de que la denuncia por acoso laboral fuese falsa por mala fe, o testimonios alejados de la verdad, la iniciativa contempla realizar las gestiones disciplinarias o penales para sancionar a las personas responsables.<br>Para la Ministra de Trabajo y Seguridad Social, Marta Eugenia Esquivel Rodríguez, el proyecto de ley va en la línea del Gobierno de proteger a todas las personas trabajadoras.<br>“El proyecto de ley, que pretende regular el acoso laboral en nuestro país, tanto en el sector público, como en el privado es una necesidad desde hace ya muchos años. Estas regulaciones tienen un alto impacto en la seguridad jurídica y en las relaciones laborales”,<br>aseveró la Ministra Esquivel.<br>Continuó: “El accionar contra el acoso laboral se ha ido desarrollando mediante la jurisprudencia de la Sala Segunda de la Corte Suprema de Justicia, a pesar de ello se vuelve indispensable contar con un cuadro normativo, que atienda a las necesidades de nuestros trabajadores. Para el sector empleador esta es una herramienta necesaria para poder ejercer de forma correcta y oportuna la aplicación del régimen disciplinario, cuando se presenten situaciones de acoso laboral en el trabajo”.</p>



<figure class="wp-block-image"><img alt=""/></figure>



<figure class="wp-block-image"><img alt=""/></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40596" class="share-facebook sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40596" class="share-twitter sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-40596" class="share-linkedin sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-40596" class="share-pinterest sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://elsoldeoccidente.com/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-31388555-40596-629f914bd3cfa' data-src='https://widgets.wp.com/likes/#blog_id=31388555&amp;post_id=40596&amp;origin=elsoldeoccidente.com&amp;obj_id=31388555-40596-629f914bd3cfa' data-name='like-post-frame-31388555-40596-629f914bd3cfa' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://elsoldeoccidente.com/enlinea/tag/acoso/" rel="tag">acoso</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/acosolaboral-2/" rel="tag">acosolaboral</a></li><li><a href="https://elsoldeoccidente.com/enlinea/tag/gobiernocostarica/" rel="tag">gobiernocostarica</a></li></ul></div><div id="custom_html-13" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-31013" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:300px;max-height:250px;"><ul id="soliloquy-31013" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.bancopopular.fi.cr/conexion-bp/" class="soliloquy-link" title="BP FERIA VIVIENDA"><img id="soliloquy-image-40116" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/04/BP-FERIA-VIVIENDA.gif?fit=300%2C250&#038;ssl=1" alt="BP FERIA VIVIENDA" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-40122" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/04/conexion-bp-2.gif?fit=300%2C250&#038;ssl=1" alt="conexion bp" /></li></ul></div><noscript><style type="text/css">#soliloquy-container-31013{opacity:1}</style></noscript></div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://elsoldeoccidente.com/enlinea/2022/06/inoperancia-de-aya-para-reducir-perdidas-de-agua-diego-vargas-diputado/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/chorro-de-agua.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/chorro-de-agua.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/chorro-de-agua.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/chorro-de-agua.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/chorro-de-agua.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/chorro-de-agua.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Inoperancia de AYA para reducir pérdidas de agua: Diego Vargas, diputado</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://elsoldeoccidente.com/enlinea/2022/06/rodrigo-chaves-vamos-a-finalizar-la-carretera-a-san-carlos/" rel="next"><img width="80" height="60" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Encuentro_Presidente_DiputacionesAlajuela_CasaPresidencal_6junio2022_rosanchezphoto_0005-scaled.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Encuentro_Presidente_DiputacionesAlajuela_CasaPresidencal_6junio2022_rosanchezphoto_0005-scaled.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Encuentro_Presidente_DiputacionesAlajuela_CasaPresidencal_6junio2022_rosanchezphoto_0005-scaled.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Encuentro_Presidente_DiputacionesAlajuela_CasaPresidencal_6junio2022_rosanchezphoto_0005-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Encuentro_Presidente_DiputacionesAlajuela_CasaPresidencal_6junio2022_rosanchezphoto_0005-scaled.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/06/Encuentro_Presidente_DiputacionesAlajuela_CasaPresidencal_6junio2022_rosanchezphoto_0005-scaled.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Siguiente</span><p><strong>Rodrigo Chaves: “Vamos a finalizar la carretera a San Carlos”</strong></p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elsoldeoccidente.com/enlinea/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='40596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-7" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-30839" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:326px;max-height:326px;"><ul id="soliloquy-30839" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://extremetechcr.com/tienda/" class="soliloquy-link" title="BANNER EN SITIO WEB" target="_blank" rel="noopener"><img id="soliloquy-image-38887" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/11/BANNER-EN-SITIO-WEB-1.png?fit=300%2C250&#038;ssl=1" alt="BANNER EN SITIO WEB" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.facebook.com/ColchonesSleepGlobal/" class="soliloquy-link" title="dormicentro sleepglobal"><img id="soliloquy-image-40020" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/03/dormicentro-sleepglobal.png?fit=300%2C250&#038;ssl=1" alt="dormicentro sleepglobal" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.bancopopular.fi.cr/conexion-bp/" class="soliloquy-link" title="BP FERIA VIVIENDA"><img id="soliloquy-image-40118" class="soliloquy-image soliloquy-image-3" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/04/BP-FERIA-VIVIENDA-2.gif?fit=300%2C250&#038;ssl=1" alt="BP FERIA VIVIENDA" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.bancopopular.fi.cr/conexion-bp/" class="soliloquy-link" title="conexion bp"><img id="soliloquy-image-40120" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/04/conexion-bp.gif?fit=300%2C250&#038;ssl=1" alt="conexion bp" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.facebook.com/santaluciafarmacias" class="soliloquy-link" title="farmacia santa lucia"><img id="soliloquy-image-40313" class="soliloquy-image soliloquy-image-5" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2022/05/farmacia-santa-lucia.png?fit=246%2C249&#038;ssl=1" alt="farmacia santa lucia" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-30839{opacity:1}</style></noscript></div></div><div id="an-mailchimp-7" class="mh-widget widget_an_mailchimp"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Reciba noticias en su correo</span></h4>			<form action="/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/"
			      data-id="an-mailchimp_form-7"
			      data-url="/enlinea/2022/06/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral/"

			      id="an-mailchimp_form-7" method="post" class="mailchimp_form_placeholder mailchimp_form_simple">
								<input type="hidden" name="widget_error" value="Ocurrió un error, por favor intente de nuevo más tarde."/>
				<input type="hidden" name="widget_success" value="Gracias por suscribirse."/>
				<input type="hidden" name="widget_id" value="an-mailchimp"/>
				<input type="hidden" name="widget_number" value="7"/>
				<input type="hidden" name="mp_am_type" value="widget"/>
									<p>
						<label>
							<input placeholder="Digite su correo" id="an-mailchimp-email-7" type="email" required name="an-mailchimp_email"/>
						</label>
					</p>
								<p>
					<input class="mpam-submit button" type="submit" name="subscribirse" value="Subscribirse"/>
				</p>
			</form>
		
		</div><div id="search-7" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BUSCAR</span></h4><form role="search" method="get" class="search-form" action="https://elsoldeoccidente.com/enlinea/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="custom_html-9" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div aria-live="polite" id="soliloquy-container-30836" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:320px;max-height:120px;"><ul id="soliloquy-30836" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-24992" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2020/02/BANCO-POPULAR.png?fit=400%2C159&#038;ssl=1" alt="BANCO POPULAR" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-37136" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/07/A-YA-300-x-119-pixeles-copia.png?fit=1250%2C496&#038;ssl=1" alt="A YA 300 x 119 pixeles copia" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-37137" class="soliloquy-image soliloquy-image-3" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/07/Anunciate-aqui-300-x-119-pixeles-copia.png?fit=1250%2C496&#038;ssl=1" alt="Anunciate aqui 300 x 119 pixeles copia" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><img id="soliloquy-image-37138" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/07/cargill.gif?fit=660%2C299&#038;ssl=1" alt="cargill" /></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://bnmascerca.com/blog/campana-casitimo-refuerza-la-prevencion-en-seguridad-y-fraude-electronico/" class="soliloquy-link" title="banco nacional 300 x 119 pixeles" target="_blank" rel="noopener"><img id="soliloquy-image-37139" class="soliloquy-image soliloquy-image-5" src="https://i0.wp.com/elsoldeoccidente.com/enlinea/wp-content/uploads/2021/07/banco-nacional-300-x-119-pixeles.png?fit=1206%2C469&#038;ssl=1" alt="banco nacional 300 x 119 pixeles" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-30836{opacity:1}</style></noscript></div></div><div id="custom_html-21" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Videos recientes</span></h4><div class="textwidget custom-html-widget"><div itemscope itemtype="video playlist" class="seo">
<meta itemprop="uploadDate" content="2021-03-18 17:37:08"/>
<meta itemprop="title" content="elsoldeoccidente Videos"/>
<meta itemprop="duration" content="78" />
<meta itemprop="thumbnailUrl" content="https://cdn.mowplayer.com/assets/images/default-black.png?version=0.0.14"/>
<meta itemprop="contentUrl" content="mowplayer.com/watch/p-m0q58owcomb"/>
<div data-mow_video="p-m0q58owcomb"></div>
</div></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">PR Newswire</span></h4><div class="textwidget custom-html-widget"><!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14789/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w14789_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->
</div></div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="custom_html-11" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner mh-clearfix">
		<p class="mh-copyright">Copyright &copy; 2022 | Tema para WordPress de <a href="https://mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elsoldeoccidente.com\/enlinea\/2022\/06\/gobierno-convoca-proyecto-para-prevenir-y-sancionar-acoso-laboral\/":40596};
	</script>
						


<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/uploads/siteground-optimizer-assets/awesome_weather.min.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/elsoldeoccidente.com\/enlinea\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c84b4c8112","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.2' id='soliloquy-lite-script-js'></script>
<script type='text/javascript' src='https://elsoldeoccidente.com/enlinea/wp-content/plugins/another-mailchimp-widget/assets/js/another-mailchimp.min.js' id='ns-mc-widget-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202223#ver=202223&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'31388555',post:'40596',tz:'0',srv:'elsoldeoccidente.com'} ]);
	_stq.push([ 'clickTrackerInit', '31388555', '40596' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31013').css('height', Math.round(jQuery('#soliloquy-container-31013').width()/(300/250)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31013 = $('#soliloquy-container-31013'),soliloquy_31013 = $('#soliloquy-31013');soliloquy_slider['31013'] = soliloquy_31013.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31013.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31013.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31013.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31013.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31013.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31013.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31013.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31013');soliloquy_container_31013.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31013.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31013.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-30839').css('height', Math.round(jQuery('#soliloquy-container-30839').width()/(326/326)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_30839 = $('#soliloquy-container-30839'),soliloquy_30839 = $('#soliloquy-30839');soliloquy_slider['30839'] = soliloquy_30839.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_30839.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_30839.css({'height':'auto','background-image':'none'});if ( soliloquy_container_30839.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_30839.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_30839.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_30839.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_30839.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-30839');soliloquy_container_30839.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_30839.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_30839.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-30836').css('height', Math.round(jQuery('#soliloquy-container-30836').width()/(320/120)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_30836 = $('#soliloquy-container-30836'),soliloquy_30836 = $('#soliloquy-30836');soliloquy_slider['30836'] = soliloquy_30836.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_30836.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_30836.css({'height':'auto','background-image':'none'});if ( soliloquy_container_30836.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_30836.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_30836.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_30836.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_30836.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-30836');soliloquy_container_30836.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_30836.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_30836.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			</body>
</html>